
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="en-GB">
<head profile="http://gmpg.org/xfn/11">

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="REQYjUk6bsSvWoS5Os53RoRKlhs2eeUwaWi8TzGYklk" />

<title>JKKK diingat guna geran untuk tujuan pembangunan &#8211; BorneoPost Online | Borneo , Malaysia, Sarawak Daily News | Largest English Daily In Borneo</title>
<link rel="pingback" href="http://www.theborneopost.com/xmlrpc.php" />

<link rel="shortcut icon" href="http://cdn.theborneopost.com/wp-content/themes/BPO/img/favicon.ico" />  

<!-- google analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11350753-1', 'auto');
  ga('send', 'pageview');

</script>

<title>JKKK diingat guna geran untuk tujuan pembangunan &#8211; BorneoPost Online | Borneo , Malaysia, Sarawak Daily News</title>
<link rel="alternate" type="application/rss+xml" title="BorneoPost Online | Borneo , Malaysia, Sarawak Daily News &raquo; Feed" href="http://www.theborneopost.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BorneoPost Online | Borneo , Malaysia, Sarawak Daily News &raquo; Comments Feed" href="http://www.theborneopost.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BorneoPost Online | Borneo , Malaysia, Sarawak Daily News &raquo; JKKK diingat guna geran untuk tujuan pembangunan Comments Feed" href="http://www.theborneopost.com/2016/09/21/jkkk-diingat-guna-geran-untuk-tujuan-pembangunan/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.theborneopost.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),c.toDataURL().length>3e3):("simple"===a?d.fillText(String.fromCharCode(55357,56835),0,0):d.fillText(String.fromCharCode(55356,57135),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lazyloadxt-spinner-style-css'  href='//cdnjs.cloudflare.com/ajax/libs/jquery.lazyloadxt/1.0.5/jquery.lazyloadxt.spinner.min.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-group-css' href='http://cdn.theborneopost.com/wp-content/plugins/bwp-minify/cache/minify-b1-wp-pagenavi-6cbc104eb624891f43cb873887908a0b.css?ver=1473703474' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.4' type='text/css' media='all' />
<script type='text/javascript' src='http://cdn.theborneopost.com/wp-content/plugins/bwp-minify/cache/minify-b1-jquery-core-b82642dfff7e18fda9b72c37978a4deb.js?ver=1473703474'></script>
<script type='text/javascript' src='http://cdn.theborneopost.com/wp-content/plugins/bwp-minify/cache/minify-b1-jquery-migrate-f970877eaf7ffa50b2fdef5d6f2b908f.js?ver=1473703474'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery.lazyloadxt/1.0.5/jquery.lazyloadxt.extra.min.js?ver=1.0.5'></script>
<link rel='https://api.w.org/' href='http://www.theborneopost.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.theborneopost.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.theborneopost.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ATM perkasa keupayaan depani ancaman, cabaran' href='http://www.theborneopost.com/2016/09/21/atm-perkasa-keupayaan-depani-ancaman-cabaran/' />
<link rel='next' title='Bajet 2017 diharapkan tumpu naik taraf sekolah' href='http://www.theborneopost.com/2016/09/21/bajet-2017-diharapkan-tumpu-naik-taraf-sekolah/' />
<link rel="canonical" href="http://www.theborneopost.com/2016/09/21/jkkk-diingat-guna-geran-untuk-tujuan-pembangunan/" />
<link rel='shortlink' href='http://www.theborneopost.com/?p=614874' />
<link rel="alternate" type="application/json+oembed" href="http://www.theborneopost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.theborneopost.com%2F2016%2F09%2F21%2Fjkkk-diingat-guna-geran-untuk-tujuan-pembangunan%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.theborneopost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.theborneopost.com%2F2016%2F09%2F21%2Fjkkk-diingat-guna-geran-untuk-tujuan-pembangunan%2F&#038;format=xml" />
	<script	type='text/javascript'><!--
	function reaction_buttons_increment_button_ajax(post_id, button){
		var already_voted_text = '';
		var only_one_vote = true;
		var show_after_votes = false;
		var use_as_counter = false;
		var use_percentages = true;
		var buttons = [0,1,2,3,4];

		if(!use_as_counter && jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + button).hasClass('voted')){
			return;
		}

		if(!use_as_counter){
			// remove the href attribute before sending the request to make
			// sure no one votes more than once by clicking ten times fast
			if(only_one_vote){
				// remove all the onclicks from the posts and replace it by the
				// alert not to vote twice if set
				if(already_voted_text){
					jQuery("#reaction_buttons_post" + post_id + " .reaction_button").attr('onclick', 'javascript:alert(\'' + already_voted_text + '\');');
				}
				else{
					jQuery("#reaction_buttons_post" + post_id + " .reaction_button").removeAttr('onclick');
				}
			}
			else{
				// remove/replace only on the clicked button
				if(already_voted_text){
					jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + button).attr('onclick', 'javascript:alert(\'' + already_voted_text + '\');');
				}
				else{
					jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + button).removeAttr('onclick');
				}
			}
		}
		jQuery.ajax({
				type: "post",url: "http://www.theborneopost.com/wp-admin/admin-ajax.php", dataType: 'json',
					data: { action: 'reaction_buttons_increment_button_php', post_id: post_id, button: button, _ajax_nonce: 'faf54aaaf9' },
					success: function(data){
						if(use_percentages){
							var i;
							var b;
							for(i = 0; i < buttons.length; ++i){
								b = buttons[i];
								jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + b + " .count_number").html(data['percentage'][b]);
							}
						}
                        else if(show_after_votes){
							var i;
							var b;
							for(i = 0; i < buttons.length; ++i){
								b = buttons[i];
								jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + b + " .count_number").html(data['counts'][b]);
							}
						}
						else{
							jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + button + " .count_number").html(data['count']);
						}
						if(only_one_vote){
							jQuery("#reaction_buttons_post" + post_id + " .reaction_button").addClass('voted');
						}
						else{
							jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + button).addClass('voted');
						}
                        if(show_after_votes){
							jQuery("#reaction_buttons_post" + post_id + " .reaction_button .braces").removeAttr('style');
						}
					}
			});
		}
	--></script>
	
<link rel='dns-prefetch' href='//v0.wordpress.com'>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="JKKK diingat guna geran untuk tujuan pembangunan" />
<meta property="og:url" content="http://www.theborneopost.com/2016/09/21/jkkk-diingat-guna-geran-untuk-tujuan-pembangunan/" />
<meta property="og:description" content="SRI AMAN: Menteri Muda Ekonomi Luar Bandar dan Perladangan Datuk Francis Harden Hollis mengingatkan setiap Jawatankuasa Kemajuan dan Keselamatan Kampung (JKKK) menggunakan geran untuk tujuan pemban…" />
<meta property="article:published_time" content="2016-09-21T00:32:49+00:00" />
<meta property="article:modified_time" content="2016-09-21T00:32:49+00:00" />
<meta property="og:site_name" content="BorneoPost Online | Borneo , Malaysia, Sarawak Daily News" />
<meta property="og:image" content="http://i0.wp.com/i.imgur.com/sCN8x6Q.png" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:card" content="summary" />

<!-- FB Fallbacks -->
<meta property="og:site_name" content="BorneoPost Online"/>
<meta property="og:image" content="http://i.imgur.com/sCN8x6Q.png" />

</head>

<body class="single single-post postid-614874 single-format-standard  wide">

<script type="text/javascript"><!--
  e9 = new Object();
  e9.snackbar = true;
//--></script>
<script type="text/javascript" src="http://tags.expo9.exponential.com/tags/BorneoPostOnline/Snackbar/tags.js"></script>


<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
	   
      Wednesday, September 21, 2016   </div>
				  <!--<div class="header-top-menu"></div>-->
				
                  	<div class="social-links clearfix">
		<ul>
		<li><a href="http://www.facebook.com/borneopost.online" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="http://www.twitter.com/theborneopost" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/100760787545211890965" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="http://www.youtube.com/borneopostonline" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
						<div id="header-logo-image">
								
								<a href="http://www.theborneopost.com/" title="BorneoPost Online | Borneo , Malaysia, Sarawak Daily News" rel="home">
								<img src="http://cdn.theborneopost.com/images/bpologo.png" alt="BorneoPost Online | Borneo , Malaysia, Sarawak Daily News">
								</a>
							
						</div><!-- #header-logo-image -->
					</div><!-- #header-left-section -->
					
					<div id="header-right-section">	
						<div id="header-right-sidebar" class="clearfix">
							<aside id="text-4" class="widget widget_text clearfix">
								
								<!-- START TF -->
								<div class="textwidget">
									<script type="text/javascript"><!--
										e9 = new Object();
										e9.size = "728x90";
									//--></script>
									<script type="text/javascript" src="http://tags.expo9.exponential.com/tags/BorneoPostOnline/ROS/tags.js"></script>

								</div>
								<!-- END TF -->
								
							</aside>
						</div>
			    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					<div class="home-icon front_page_on">
                     <a href="http://www.theborneopost.com" title="Borneo Post Online"><i class="fa fa-home"></i></a>
                    </div>
			   <h4 class="menu-toggle"></h4>
               
			   <div class="menu-primary-container">
					<ul id="menu-main-menu" class="menu">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="/news/news/">News</a>
					<ul class="sub-menu">
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/news/sarawak/">Sarawak</a></li>
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/news/election-news/">State Election 2016</a></li>
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/news/nation/">Nation</a></li>
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/news/sabah/">Sabah</a></li>
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/news/world/">World</a></li>
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/news/brunei/">Brunei</a></li>
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/news/kalimantan/">Kalimantan</a></li>
					</ul>
				</li>
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/news/business/">Business</a></li>
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="/news/sports/">Sports</a>
					<ul class="sub-menu">
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/news/sports/football/">Football</a></li>
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/news/sports/general/">General</a></li>
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/news/sports/tennis/">Tennis</a></li>
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/news/sports/badminton/">Badminton</a></li>
					</ul>
				</li>
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="/news/utusan-borneo/">Utusan Borneo</a>
					<ul class="sub-menu">
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/news/utusan-borneo/berita-sarawak/">Berita Sarawak</a></li>
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/news/utusan-borneo/berita-sabah/">Berita Sabah</a></li>
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/news/utusan-borneo/berita-nasional/">Berita Nasional</a></li>
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/news/utusan-borneo/berita-iban">Berita Iban</a></li>
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/news/utusan-borneo/sukan/">Sukan</a></li>
					</ul>
				</li>
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/news/thesundaypost/">thesundaypost</a></li>
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/news/columns/">Columns</a></li>
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://seeds.theborneopost.com" target="_blank">BPO Seeds</a></li>
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.theborneopost.com/news/bat/" target="_blank">BAT</a></li>
				</ul>
				</div>   

                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form class="search-form searchform clearfix"  action="http://www.google.com.my/cse" id="cse-search-box">
					   <div class="search-wrap">
						  <input type="hidden" name="cx" value="partner-pub-9378751758906967:2469831044" />
						  <input type="hidden" name="ie" value="UTF-8" />
						  <input type="text" class="s field" name="q" size="15" placeholder="Search BPOnline..." id="searchInput" />
						  <input type="submit" class="search-icon" name="sa" value="Search" />
					   </div>
					</form><!-- .searchform -->
				  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-614874" class="post-614874 post type-post status-publish format-standard hentry category-berita-sarawak">
	
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.theborneopost.com/news/utusan-borneo/berita-sarawak/"  rel="category tag">Berita Sarawak</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			JKKK diingat guna geran untuk tujuan pembangunan   		</h1>
   	</header>
	
	<div class="below-entry-meta">
		<span class="posted-on"><i class="fa fa-calendar-o"></i> <time class="entry-date published">September 21, 2016, Wednesday</time></span>
		
				
	</div>
	
	<div class="fullBanner01">
		<script type="text/javascript"><!--
			e9 = new Object();
			e9.size = "468x60";
		//--></script>
		<script type="text/javascript" src="http://tags.expo9.exponential.com/tags/BorneoPostOnline/ROS/tags.js"></script>
	</div>
	
	<div class="mobileBanner01">
		<script type="text/javascript"><!--
			e9 = new Object();
			e9.size = "320x50";
		//--></script>
		<script type="text/javascript" src="http://tags.expo9.exponential.com/tags/BorneoPostOnline/ROS/tags.js"></script>
	</div>
	
	<div class="clearfix"></div>
	
	
	<div class="entry-content clearfix">
   		<div class="pf-content"><p>SRI AMAN: Menteri Muda Ekonomi Luar Bandar dan Perladangan Datuk Francis Harden Hollis mengingatkan setiap Jawatankuasa Kemajuan dan Keselamatan Kampung (JKKK) menggunakan geran untuk tujuan pembangunan.</p>
<p>Menurutnya, geran disalurkan wakil rakyat adalah untuk pembangunan serta melaksanakan pelbagai program di rumah panjang atau kampung masing-masing.</p>
<p>“Ada kalangan JKKK membahagikan geran yang disalurkan kepada tabung JKKK untuk kepentingan peribadi sedangkan geran itu sepatutnya digunakan untuk pembangunan rumah panjang atau kampung mengadakan aktiviti,” katanya.</p>
<p>Ahli Dewan Undangan Negeri (ADUN) Simanggang itu berkata demikian pada Majlis Penyampaian Geran Kerajaan Kepada Persatuan Ibu Bapa dan Guru (PIBG) Sekolah Kebangsaan (SK) Paku Undop di Rumah Bandi, Sebangkoi Undop kelmarin.</p>
<p>Menurutnya, peranan pengerusi JKKK seharusnya mengambil kira setiap perkara  kerana mereka harus tahu tujuan membelanjakan wang peruntukan itu.</p>
<p>“Sepatutnya wang tersebut untuk tujuan membeli perkakasan rumah panjang atau perbelanjaan anak-anak ke sekolah dan sebagainya,” jelasnya.</p>
<p>Hadir sama Pegawai Pertanian Sri Aman Chana Langkan, Timbalan Pengerusi Majlis Daerah Sri Aman (MDSA) Kaunselor Andar Suntai, Kaunselor Daniel Sawing, Kaunselor Waterkiller James Junit serta yang lain.</p>
<p>Harden menyampaikan geran kerajaan berjumlah RM25,000 kepada Yang Dipertua PIBG SK Paku Undop, Bain untuk tujuan membeli 25 unit meja bulat dan 250 unit kerusi plastik bagi kegunaan sekolah tersebut.</p>
</div>		
		
<div id='reaction_buttons_post614874' class='reaction_buttons'>
<div class="reaction_buttons_tagline">What do you think of this story?</div><ul><li class='reaction_button reaction_button_0' onclick="reaction_buttons_increment_button_ajax('614874', '0');"><div><span class='button_name'>Great</span>&nbsp;<span class='braces'>(</span><span class='count_number'>0%</span><span class='braces'>)</span></div></li><li class='reaction_button reaction_button_1' onclick="reaction_buttons_increment_button_ajax('614874', '1');"><div><span class='button_name'>Interesting</span>&nbsp;<span class='braces'>(</span><span class='count_number'>0%</span><span class='braces'>)</span></div></li><li class='reaction_button reaction_button_2' onclick="reaction_buttons_increment_button_ajax('614874', '2');"><div><span class='button_name'>Nothing</span>&nbsp;<span class='braces'>(</span><span class='count_number'>0%</span><span class='braces'>)</span></div></li><li class='reaction_button reaction_button_3' onclick="reaction_buttons_increment_button_ajax('614874', '3');"><div><span class='button_name'>Sad</span>&nbsp;<span class='braces'>(</span><span class='count_number'>0%</span><span class='braces'>)</span></div></li><li class='reaction_button reaction_button_4' onclick="reaction_buttons_increment_button_ajax('614874', '4');"><div><span class='button_name'>Angry</span>&nbsp;<span class='braces'>(</span><span class='count_number'>100%</span><span class='braces'>)</span></div></li></ul></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://www.theborneopost.com/2016/09/21/jkkk-diingat-guna-geran-untuk-tujuan-pembangunan/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.theborneopost.com/2016/09/21/jkkk-diingat-guna-geran-untuk-tujuan-pembangunan/" data-text="JKKK diingat guna geran untuk tujuan pembangunan"  >Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.theborneopost.com/2016/09/21/jkkk-diingat-guna-geran-untuk-tujuan-pembangunan/"></div></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://www.theborneopost.com/2016/09/21/jkkk-diingat-guna-geran-untuk-tujuan-pembangunan/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div><div class="printfriendly"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="http://cdn.printfriendly.com/button-print-grnw20.png" alt="Print Friendly" /></a></div>
		
   	</div>

   </div>

	</article>				
						
		</div><!-- #content -->
		
		<div class="clearfix"></div>
		<p>&nbsp;</p>
		
		<div class="fullBanner02">
			<script type="text/javascript"><!--
				e9 = new Object();
				e9.size = "468x60";
			//--></script>
			<script type="text/javascript" src="http://tags.expo9.exponential.com/tags/BorneoPostOnline/Inner_Pages/tags.js"></script>
		</div>
		
		<div class="mobileBanner02">
			<script type="text/javascript"><!--
				e9 = new Object();
				e9.size = "320x50";
			//--></script>
			<script type="text/javascript" src="http://tags.expo9.exponential.com/tags/BorneoPostOnline/Inner_Pages/tags.js"></script>
		</div>
		
		<div class="clearfix"></div>
		
      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.theborneopost.com/2016/09/21/atm-perkasa-keupayaan-depani-ancaman-cabaran/" rel="prev"><span class="meta-nav">&larr;</span> ATM perkasa keupayaan depani ancaman, cabaran</a></li>
			<li class="next"><a href="http://www.theborneopost.com/2016/09/21/bajet-2017-diharapkan-tumpu-naik-taraf-sekolah/" rel="next">Bajet 2017 diharapkan tumpu naik taraf sekolah <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
   <div style="background:#ff0000;color:#fff;font-weight:bold;font-family:arial;padding:8px;margin:5px;line-height:16px;">We encourage commenting on our stories to give readers a chance to express their opinions; please refrain from vulgar language, insidious, seditious or slanderous remarks. While the comments here reflect the views of the readers, they are not necessarily that of Borneo Post Online.  Borneo Post Online reserves the right not to publish or to remove comments that are offensive or volatile. Please read the <a href="http://www.theborneopost.com/commenting-rules/">Commenting Rules.</a></div>
				
				
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.theborneopost.com/2016/09/21/jkkk-diingat-guna-geran-untuk-tujuan-pembangunan/';
var disqus_identifier = '614874 http://www.theborneopost.com/?p=614874';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'borneopostonline';
var disqus_title = "JKKK diingat guna geran untuk tujuan pembangunan";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=614874';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


	</div><!-- #primary -->

	
<div id="secondary">
		
	
				
		<aside id="text-14" class="widget widget_text clearfix">			<div class="textwidget"><div style='width:300px;margin-bottom:10px;'>
<script type="text/javascript"><!--
		e9 = new Object();
		e9.size = "300x250";
	//--></script>
	<script type="text/javascript" src="http://tags.expo9.exponential.com/tags/BorneoPostOnline/ROS/tags.js"></script>
</div>


<a href="http://www.bitdefender.my/sea/bitdefender-featuring-borneo-post/" target="_blank">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://i.imgur.com/UDVhGaN.jpg" /><noscript><img src="http://i.imgur.com/UDVhGaN.jpg" /></noscript>
</a>


<div style='width:300px;'>
<script type="text/javascript"><!--
		e9 = new Object();
		e9.size = "300x250";
	//--></script>
	<script type="text/javascript" src="http://tags.expo9.exponential.com/tags/BorneoPostOnline/Inner_Pages/tags.js"></script>
</div>

<iframe data-src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FEcoWorldDevelopment%2Fvideos%2F636928876482586%2F&show_text=0&width=300" width="300" height="200" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe><noscript><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FEcoWorldDevelopment%2Fvideos%2F636928876482586%2F&show_text=0&width=300" width="300" height="200" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></noscript></div>
		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><div style='width:300px;text-align:center;' >
				<a href="http://c.theborneopost.com" target="_blank"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://i.imgur.com/untKYLX.png" /><noscript><img src="http://i.imgur.com/untKYLX.png" /></noscript></a>
			</div>

<div style='width:300px;margin:5px 12px 5px 0'>
<a href="https://play.google.com/store/apps/developer?id=BorneoPost+Online" target="_blank"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://cdn.theborneopost.com/images/androidBPUBside1.jpg" title="Get BPO UBO Android App on Google Play now!" /><noscript><img src="http://cdn.theborneopost.com/images/androidBPUBside1.jpg" title="Get BPO UBO Android App on Google Play now!" /></noscript></a>
</div>
</div>
		</aside>	
			<aside id="pptwj-2" class="widget pptwj clearfix">
			<h3 class="widget-title"><span>Popular Posts</span></h3>
			<div class="pptwj-tabs-wrap">
	
				<ul class="tab-links">
										
					<li class="popular"><a href="#tab-pop">Popular</a></li>														</ul>
				
				<div class="clear"></div>
	
				<div class="boxes box inside">
	
						
										<div id="tab-pop">
						<ul class="tab-filter-list" data-type="popular">
							<li>
																	<a href="#" data-time="day" data-numberposts="5" data-thumb="0" data-tab="popular">Today</a>
																	<a href="#" data-time="week" data-numberposts="5" data-thumb="0" data-tab="popular">Week</a>
																	<a href="#" data-time="month" data-numberposts="5" data-thumb="0" data-tab="popular">Month</a>
																	<a href="#" data-time="all" data-numberposts="5" data-thumb="0" data-tab="popular">All</a>
															</li>
						</ul>
						<ul class="list">
									<li class="odd">
									<a class="item-title" title="Gadis jadi mangsa rogol bapa berjaya diselamat" href="http://www.theborneopost.com/2016/09/19/gadis-jadi-mangsa-rogol-bapa-berjaya-diselamat/">Gadis jadi mangsa rogol bapa berjaya diselamat</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
									<a class="item-title" title="Pelajar maut motosikal langgar belakang lori" href="http://www.theborneopost.com/2016/09/20/pelajar-maut-motosikal-langgar-belakang-lori/">Pelajar maut motosikal langgar belakang lori</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
									<a class="item-title" title="Rat urine alert in rivers, streams" href="http://www.theborneopost.com/2016/09/20/rat-urine-alert-in-rivers-streams/">Rat urine alert in rivers, streams</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
									<a class="item-title" title="Three killed in Kinabatangan, Lahad Datu accidents" href="http://www.theborneopost.com/2016/09/20/three-killed-in-kinabatangan-lahad-datu-accidents/">Three killed in Kinabatangan, Lahad Datu accidents</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
									<a class="item-title" title="Tiong welcomes Mawan, friends to rejoin SPDP" href="http://www.theborneopost.com/2016/09/20/tiong-welcomes-mawan-friends-to-rejoin-spdp/">Tiong welcomes Mawan, friends to rejoin SPDP</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
								</ul>
					</div><!-- #tab-pop -->
																				<div class="pptwj-loader"><img src="http://cdn.theborneopost.com/wp-includes//images/wpspin-2x.gif" alt="Ajax spinner"></div>
				</div><!-- /.boxes -->
			</div><!-- /pptwj-tabs-wrap -->

			</aside>			<aside id="colormag_video_widget-2" class="widget widget_video_colormag clearfix">
      <div class="fitvids-video">
                     <div class="video-title">
               <h3 class="widget-title"><span>Weekly News Highlights</span></h3>            </div>
         <iframe src="https://www.youtube.com/embed/SCsPnxnk76A"></iframe>      </div>
         </aside>		
		<!-- end is_home -->
	
	<h3 class="widget-title"><span>Affiliates</span></h3>
				<form name="affmenu">
					<select style="font-size:12px;color:#ffffff;font-family:verdana;background-color:#47b4d8;" name="menu" onChange="window.open(document.affmenu.menu.options[document.affmenu.menu.selectedIndex].value);">
					<option value=''>-- Affiliates --</option>
					<option value="http://www.theborneopost.com" rel="nofollow">Borneo Post Online</option>
					<option value="http://www.seehua.com" rel="nofollow">See Hua Online</option>
					<option value="http://www.ktstrade.com.my" rel="nofollow">KTS Trading</option>
					<option value="http://ktstrade.com.my/metro/metro.htm" rel="nofollow">Metropolitan</option>
					<option value="http://www.orientaldaily.com.my" rel="nofollow">Oriental Daily</option>
					<option value="http://www.bpief.com" rel="nofollow">Borneo Post International Education Fair</option>
					<option value="http://yayasansarawak.org.my" rel="nofollow">Yayasan Sarawak</option>
					</select>
				</form>
				
				<p>&nbsp;</p>
		<h3 class="widget-title"><span>Supplement Downloads</span></h3>
				<ul>
					<li><a href="http://issuu.com/bponline/" target="_blank" rel="nofollow">BP Supplement Archive</a></li>
				</ul>
				<div>
					<h2 style="font-size:12px;margin:5px 0 5px 0;">Member of</h2>
					<a href="http://www.digital.org.my" title="Malaysia Digital Association" rel="nofollow"><img style="float:left;width:70px" src="http://i.imgur.com/UzMABk6.jpg" title="Malaysia Digital Association" /></a>
				</div>
	
	
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-7" class="widget widget_text clearfix">			<div class="textwidget"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://i.imgur.com/JmIJuOR.jpg" title="Subscribe to The Borneo Post, See Hua Daily, and Utusan Borneo Newspaper Now!" /><noscript><img src="http://i.imgur.com/JmIJuOR.jpg" title="Subscribe to The Borneo Post, See Hua Daily, and Utusan Borneo Newspaper Now!" /></noscript></div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="text-10" class="widget widget_text clearfix"><h3 class="widget-title"><span>Quicklinks</span></h3>			<div class="textwidget"><ul><li><a href="/careers">CAREERS</a></li><li><a href="/advertise">ADVERTISE</a></li><li><a href="/contact-us">CONTACT US</a></li><li><a href="?feed=rss2">RSS</a></li></ul></div>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="text-9" class="widget widget_text clearfix"><h3 class="widget-title"><span>Fastlane</span></h3>			<div class="textwidget"><ul class="footerUL">
			<li><a href="http://www.theborneopost.com">Home</a></li>
			<li><a href="http://www.theborneopost.com/news/news">News</a></li>
			<li><a href="http://www.theborneopost.com/news/business">Business</a></li>
			<li><a href="http://www.theborneopost.com/news/sports">Sports</a></li>
			<li><a href="http://www.theborneopost.com/news/utusan-borneo">Utusan Borneo</a></li>
			<li><a href="http://www.theborneopost.com/news/thesundaypost">thesundaypost</a></li>
			<li><a href="http://www.theborneopost.com/news/columns">Columns</a></li>
		</ul></div>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="text-8" class="widget widget_text clearfix"><h3 class="widget-title"><span>Useful Links</span></h3>			<div class="textwidget"><ul class="footerUL" id="footerUseful">
			<li><a href="http://www.theborneopost.com/commenting-rules">BPO Commenting Rules and Regulations</a></li>
			<li><a href="http://www.theborneopost.com/bpo-news-archive">BPO News Archive</a></li>
			<li><a href="http://www.theborneopost.com/handy-contacts">Handy Contacts</a></li>
		</ul></div>
		</aside>            </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
		<li><a href="http://www.facebook.com/borneopost.online" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="http://www.twitter.com/theborneopost" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/100760787545211890965" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="http://www.youtube.com/borneopostonline" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">This service is provided on BorneoPost online standard <a href="http://www.theborneopost.com/?page_id=347">Policies and Conditions</a>. Copyright 2010-2015 BorneoPost Online. All Rights Reserved.</div>
                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	
<!-- Tabify -->
<script type='text/javascript' src='http://cdn.theborneopost.com/wp-content/themes/BPO/js/jquery.tabify.js'></script>

<script type="text/javascript">
			// <![CDATA[
				
			jQuery(document).ready(function () {
				jQuery('#tabify').tabify();
			});
					
			// ]]>
</script>


<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-88z71OwKImgLE"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-88z71OwKImgLE.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

	        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'borneopostonline';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script'); 
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
              <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2016/09/21/jkkk-diingat-guna-geran-untuk-tujuan-pembangunan/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://www.theborneopost.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201638'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PPTWJ = {"ajaxUrl":"http:\/\/www.theborneopost.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.theborneopost.com/wp-content/plugins/bwp-minify/cache/minify-b1-json2-6cf2edf9f60d2e555a14fd43bca363c3.js?ver=1473703474'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201638.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'19821571',post:'614874',tz:'8',srv:'www.theborneopost.com'} ]);
	_stq.push([ 'clickTrackerInit', '19821571', '614874' ]);
</script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using disk
Database Caching 24/37 queries in 0.030 seconds using disk
Content Delivery Network via cdn.theborneopost.com

 Served from: www.theborneopost.com @ 2016-09-21 09:31:34 by W3 Total Cache -->