<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html
xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="en-GB"><head
profile="http://gmpg.org/xfn/11"><link
rel="stylesheet" type="text/css" href="http://cdn.theborneopost.com/wp-content/cache/minify/f6c32.css" media="all" /><meta
charset="UTF-8" /><meta
name="viewport" content="width=device-width, initial-scale=1"><meta
name="google-site-verification" content="REQYjUk6bsSvWoS5Os53RoRKlhs2eeUwaWi8TzGYklk" /><title>Britain attempts to burst the fake news bubble &#8211; BorneoPost Online | Borneo , Malaysia, Sarawak Daily News | Largest English Daily In Borneo</title><link
rel="pingback" href="http://www.theborneopost.com/xmlrpc.php" /><link
rel="shortcut icon" href="http://cdn.theborneopost.com/wp-content/themes/BPO/img/favicon.ico" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-11350753-1','auto');ga('send','pageview');</script> <title>Britain attempts to burst the fake news bubble &#8211; BorneoPost Online | Borneo , Malaysia, Sarawak Daily News</title><link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="BorneoPost Online | Borneo , Malaysia, Sarawak Daily News &raquo; Feed" href="http://www.theborneopost.com/feed/" /><link
rel="alternate" type="application/rss+xml" title="BorneoPost Online | Borneo , Malaysia, Sarawak Daily News &raquo; Comments Feed" href="http://www.theborneopost.com/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="BorneoPost Online | Borneo , Malaysia, Sarawak Daily News &raquo; Britain attempts to burst the fake news bubble Comments Feed" href="http://www.theborneopost.com/2017/04/02/britain-attempts-to-burst-the-fake-news-bubble/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.theborneopost.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='lazyloadxt-spinner-style-css'  href='//cdnjs.cloudflare.com/ajax/libs/jquery.lazyloadxt/1.0.5/jquery.lazyloadxt.spinner.min.css?ver=1.0.5' type='text/css' media='all' /><link
rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.7.3' type='text/css' media='all' /> <script type='text/javascript' src='http://cdn.theborneopost.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://cdn.theborneopost.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery.lazyloadxt/1.0.5/jquery.lazyloadxt.extra.min.js?ver=1.0.5'></script> <!--[if lt IE 8]> <script type='text/javascript' src='http://cdn.theborneopost.com/wp-includes/js/json2.min.js?ver=2015-05-03'></script> <![endif]--> <script type='text/javascript' src='http://cdn.theborneopost.com/wp-content/themes/BPOv5/js/colormag-custom.js?ver=4.7.3'></script> <script type='text/javascript'>var PPTWJ={"ajaxUrl":"http:\/\/www.theborneopost.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='http://www.theborneopost.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.js?ver=4.7.3'></script> <link
rel='https://api.w.org/' href='http://www.theborneopost.com/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.theborneopost.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.theborneopost.com/wp-includes/wlwmanifest.xml" /><link
rel='prev' title='No coercion on gap year &#8211; Idris Jusoh' href='http://www.theborneopost.com/2017/04/02/no-coercion-on-gap-year-idris-jusoh/' /><link
rel='next' title='Is fake news old news?' href='http://www.theborneopost.com/2017/04/02/is-fake-news-old-news/' /><link
rel="canonical" href="http://www.theborneopost.com/2017/04/02/britain-attempts-to-burst-the-fake-news-bubble/" /><link
rel='shortlink' href='http://www.theborneopost.com/?p=655555' /><link
rel="alternate" type="application/json+oembed" href="http://www.theborneopost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.theborneopost.com%2F2017%2F04%2F02%2Fbritain-attempts-to-burst-the-fake-news-bubble%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://www.theborneopost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.theborneopost.com%2F2017%2F04%2F02%2Fbritain-attempts-to-burst-the-fake-news-bubble%2F&#038;format=xml" /><style type="text/css" media="screen">div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited{text-decoration:none;border:none}</style> <script	type='text/javascript'>/*<![CDATA[*/function reaction_buttons_increment_button_ajax(post_id,button){var already_voted_text='';var only_one_vote=true;var show_after_votes=false;var use_as_counter=false;var use_percentages=true;var buttons=[0,1,2,3,4];if(!use_as_counter&&jQuery("#reaction_buttons_post"+post_id+" .reaction_button_"+button).hasClass('voted')){return;}
if(!use_as_counter){if(only_one_vote){if(already_voted_text){jQuery("#reaction_buttons_post"+post_id+" .reaction_button").attr('onclick','javascript:alert(\''+already_voted_text+'\');');}
else{jQuery("#reaction_buttons_post"+post_id+" .reaction_button").removeAttr('onclick');}}
else{if(already_voted_text){jQuery("#reaction_buttons_post"+post_id+" .reaction_button_"+button).attr('onclick','javascript:alert(\''+already_voted_text+'\');');}
else{jQuery("#reaction_buttons_post"+post_id+" .reaction_button_"+button).removeAttr('onclick');}}}
jQuery.ajax({type:"post",url:"http://www.theborneopost.com/wp-admin/admin-ajax.php",dataType:'json',data:{action:'reaction_buttons_increment_button_php',post_id:post_id,button:button,_ajax_nonce:'da979a0076'},success:function(data){if(use_percentages){var i;var b;for(i=0;i<buttons.length;++i){b=buttons[i];jQuery("#reaction_buttons_post"+post_id+" .reaction_button_"+b+" .count_number").html(data['percentage'][b]);}}
else if(show_after_votes){var i;var b;for(i=0;i<buttons.length;++i){b=buttons[i];jQuery("#reaction_buttons_post"+post_id+" .reaction_button_"+b+" .count_number").html(data['counts'][b]);}}
else{jQuery("#reaction_buttons_post"+post_id+" .reaction_button_"+button+" .count_number").html(data['count']);}
if(only_one_vote){jQuery("#reaction_buttons_post"+post_id+" .reaction_button").addClass('voted');jQuery("#reaction_buttons_post"+post_id+" .reaction_button_"+button).addClass('rb_chosen');}
else{jQuery("#reaction_buttons_post"+post_id+" .reaction_button_"+button).addClass('voted');}
if(show_after_votes){jQuery("#reaction_buttons_post"+post_id+" .reaction_button .braces").removeAttr('style');}}});}/*]]>*/</script> <link
rel='dns-prefetch' href='//v0.wordpress.com'><meta
property="og:type" content="article" /><meta
property="og:title" content="Britain attempts to burst the fake news bubble" /><meta
property="og:url" content="http://www.theborneopost.com/2017/04/02/britain-attempts-to-burst-the-fake-news-bubble/" /><meta
property="og:description" content="LONDON: The rise of fake news has been a hot topic in Britain this year, with the MP leading a probe into the phenomenon warning it was &#8220;a threat to democracy&#8221;. As-well as the inquiry, …" /><meta
property="article:published_time" content="2017-04-02T05:30:25+00:00" /><meta
property="article:modified_time" content="2017-04-02T05:30:25+00:00" /><meta
property="og:site_name" content="BorneoPost Online | Borneo , Malaysia, Sarawak Daily News" /><meta
property="og:image" content="http://cdn.theborneopost.com/newsimages/2017/04/afp-fake.jpg" /><meta
property="og:image:width" content="512" /><meta
property="og:image:height" content="341" /><meta
property="og:locale" content="en_US" /><meta
name="twitter:image" content="http://cdn.theborneopost.com/newsimages/2017/04/afp-fake.jpg?w=640" /><meta
name="twitter:card" content="summary_large_image" /> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script> <script>googletag.cmd.push(function(){var mappingfb1=googletag.sizeMapping().addSize([600,0],[[468,60],[1,1]]).addSize([320,0],[[320,50],[320,100],[1,1]]).build();var mappingleader=googletag.sizeMapping().addSize([600,0],[[728,90],[468,60],[1,1]]).addSize([320,0],[[320,50],[320,100],[1,1]]).build();googletag.defineSlot('/5627890/bp_leader_728',[[728,90],[320,100],[320,50],[468,60]],'div-gpt-ad-1484093953458-0').defineSizeMapping(mappingleader).addService(googletag.pubads());googletag.defineSlot('/5627890/bp_sideRect',[300,250],'div-gpt-ad-1484093953458-1').addService(googletag.pubads());googletag.defineSlot('/5627890/bp_sideRect2',[300,250],'div-gpt-ad-1484093953458-2').addService(googletag.pubads());googletag.defineSlot('/5627890/bp_fullbanner1',[[468,60],[320,50],[320,100]],'div-gpt-ad-1483489497183-0').defineSizeMapping(mappingfb1).addService(googletag.pubads());googletag.defineSlot('/5627890/bp_fullbanner2',[[320,100],[320,50],[468,60]],'div-gpt-ad-1483928316728-0').defineSizeMapping(mappingfb1).addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <meta
property="og:site_name" content="BorneoPost Online"/><meta
property="og:image" content="http://i.imgur.com/sCN8x6Q.png" /></head><body
class="post-template-default single single-post postid-655555 single-format-standard  wide"><div
id="page" class="hfeed site">
<header
id="masthead" class="site-header clearfix"><div
id="header-text-nav-container" class="clearfix"><div
class="news-bar"><div
class="inner-wrap clearfix"><div
class="date-in-header">
Sunday, April 2, 2017</div><div
class="social-links clearfix"><ul><li><a
href="http://www.facebook.com/borneopost.online" target="_blank"><i
class="fa fa-facebook"></i></a></li><li><a
href="http://www.twitter.com/theborneopost" target="_blank"><i
class="fa fa-twitter"></i></a></li><li><a
href="https://plus.google.com/100760787545211890965" target="_blank"><i
class="fa fa-google-plus"></i></a></li><li><a
href="http://www.youtube.com/borneopostonline" target="_blank"><i
class="fa fa-youtube"></i></a></li></ul></div></div></div><div
class="inner-wrap"><div
id="header-text-nav-wrap" class="clearfix"><div
id="header-left-section"><div
id="header-logo-image">
<a
href="http://www.theborneopost.com/" title="BorneoPost Online | Borneo , Malaysia, Sarawak Daily News" rel="home">
<img
src="http://cdn.theborneopost.com/images/bpologo.png" alt="BorneoPost Online | Borneo , Malaysia, Sarawak Daily News">
</a></div></div><div
id="header-right-section"><div
id="header-right-sidebar" class="clearfix">
<aside
id="text-4" class="widget widget_text clearfix"><div
class='textwidget' id='div-gpt-ad-1484093953458-0'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1484093953458-0');});</script> </div>
</aside></div></div></div></div>
<nav
id="site-navigation" class="main-navigation clearfix" role="navigation"><div
class="inner-wrap clearfix"><div
class="home-icon front_page_on">
<a
href="http://www.theborneopost.com" title="Borneo Post Online"><i
class="fa fa-home"></i></a></div><h4 class="menu-toggle"></h4><div
class="menu-primary-container"><ul
id="menu-main-menu" class="menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
href="/news/news/">News</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="/news/sarawak/">Sarawak</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="/news/election-news/">State Election 2016</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="/news/nation/">Nation</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="/news/sabah/">Sabah</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="/news/world/">World</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="/news/brunei/">Brunei</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="/news/kalimantan/">Kalimantan</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="/news/business/">Business</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
href="/news/sports/">Sports</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="/news/sports/football/">Football</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="/news/sports/general/">General</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="/news/sports/tennis/">Tennis</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="/news/sports/badminton/">Badminton</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a
href="http://www.utusanborneo.com.my" target="_blank">Utusan Borneo</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="/news/utusan-borneo/">Archive</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="/news/thesundaypost/">thesundaypost</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="/news/columns/">Columns</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://seeds.theborneopost.com" target="_blank">BPO Seeds</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category"><a
href="http://www.theborneopost.com/news/bat/" target="_blank">BAT</a></li></ul></div><i
class="fa fa-search search-top"></i><div
class="search-form-top"><form
class="search-form searchform clearfix"  action="http://www.google.com.my/cse" id="cse-search-box"><div
class="search-wrap">
<input
type="hidden" name="cx" value="partner-pub-9378751758906967:2469831044" />
<input
type="hidden" name="ie" value="UTF-8" />
<input
type="text" class="s field" name="q" size="15" placeholder="Search BPOnline..." id="searchInput" />
<input
type="submit" class="search-icon" name="sa" value="Search" /></div></form></div></div>
</nav></div>
</header><div
id="main" class="clearfix"><div
class="inner-wrap clearfix"><div
id="primary"><div
id="content" class="clearfix">
<article
id="post-655555" class="post-655555 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-news category-world"><div
class="article-content clearfix"><div
class="above-entry-meta"><span
class="cat-links"><a
href="http://www.theborneopost.com/news/latest-news/"  rel="category tag">Latest News</a>&nbsp;<a
href="http://www.theborneopost.com/news/news/world/"  rel="category tag">World</a>&nbsp;</span></div>
<header
class="entry-header"><h1 class="entry-title">
Britain attempts to burst the fake news bubble</h1>
</header><div
class="below-entry-meta">
<span
class="posted-on"><i
class="fa fa-calendar-o"></i> <time
class="entry-date published">April 2, 2017, Sunday</time></span></div><div
id='div-gpt-ad-1483489497183-0'  class='fullBanner01'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1483489497183-0');});</script> </div><div
class="clearfix"></div><div
class="entry-content clearfix"><div
class="pf-content"><p><img
class="size-full wp-image-655556 aligncenter" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://cdn.theborneopost.com/newsimages/2017/04/afp-fake.jpg" alt="" width="512" height="341" /><noscript><img
data-attachment-id="655556" data-permalink="http://www.theborneopost.com/2017/04/02/britain-attempts-to-burst-the-fake-news-bubble/afp-fake-2/" data-orig-file="http://cdn.theborneopost.com/newsimages/2017/04/afp-fake.jpg" data-orig-size="512,341" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="afp-fake" data-image-description="&lt;p&gt;British journalism schools have begun to adapt their teaching while the BBC has issued prevention guidelines for children in an attempt to reverse the trend of fake news &#8211; AFP/File/GETTY IMAGES NORTH AMERICA&lt;/p&gt;
" data-medium-file="http://cdn.theborneopost.com/newsimages/2017/04/afp-fake.jpg" data-large-file="http://cdn.theborneopost.com/newsimages/2017/04/afp-fake.jpg" class="size-full wp-image-655556 aligncenter" src="http://cdn.theborneopost.com/newsimages/2017/04/afp-fake.jpg" alt="" width="512" height="341" /></noscript></p><p>LONDON: The rise of fake news has been a hot topic in Britain this year, with the MP leading a probe into the phenomenon warning it was &#8220;a threat to democracy&#8221;.</p><p>As-well as the inquiry, British journalism schools have begun to adapt their teaching while national broadcaster the BBC has issued prevention guidelines for children in an attempt to reverse the trend.</p><p>Damian Collins, head of the parliamentary probe, told AFP that fake news undermined trust in the media in general, with the explosion of social media making political issues particularly sensitive.</p><p>Fake news represents &#8220;a threat to democracy&#8230;if people are deliberately using it on social media platforms to spread misinformation around an election&#8221;, he said.</p><p>The panel is considering whether fake news spreaders could be blocked or closed down, or genuine news outlets given a special verification mark.</p><p>Collins urged tech companies to help tackle the problem on social media platforms as they had done in combating piracy, illegal content sharing, cyber-bullying and hate speech.</p><p>But the tech giants had only moved &#8220;in response to pressure, and reluctantly&#8221;, the MP warned.</p><p><strong>&#8216;Think before you click&#8217;<br
/>
</strong></p><p>The impact on those too young to vote is also causing concern.</p><p>BBC television&#8217;s &#8220;Newsround&#8221;, a news bulletin for children, explained fake news to youngsters in February.</p><p>The programme created &#8220;think before you click&#8221; clips informing youngsters how to spot false stories, using invented tales of yellow pandas, robot headteachers and UFOs.</p><p>Fake news is not a 21st-century phenomenon, but what is new is its scale, said James Rodgers, a senior lecturer in journalism at the City University of London.</p><p>&#8220;Before, being published relied on getting into an established medium. It no longer does,&#8221; said Rodgers, whose university runs some of Britain&#8217;s most prestigious journalism courses.</p><p>The former BBC and Reuters journalist said three main factors seem to create the conditions for a fake news surge.</p><p>&#8220;These spikes seem to occur at times of political uncertainty, armed conflict and new technology. We have all of those three at the moment,&#8221; he told AFP.</p><p>Rodgers said that as people got wiser to the ways of social media, they would grow more discerning and that journalists would become more adept at utilising technology.</p><p><strong>Key to fake news<br
/>
</strong></p><p>In Britain, there is a fine tradition of humorous spoof news.</p><p>It reaches a crescendo on April 1, April Fools&#8217; Day, when newspapers and broadcasters traditionally try to catch their audience out.</p><p>The pick of Saturday&#8217;s crop included Prince Harry&#8217;s quickie wedding in Las Vegas and a new fashion range launched by former finance minister George Osborne.</p><p>A Daily Express piece saying that the EU was to demand the recall of every British number plate following Brexit provoked anger amongst readers, with one commenter writing &#8220;the EU can shove their dumb number plates where the sun don&#8217;t shine.&#8221;</p><p>A fake news producer explained that, as demonstrated by the Express report, the key to getting stories to go viral was to appeal to people&#8217;s emotion.</p><p>The Southend News Network turns out topical satirical stories, often patently ludicrous, that nonetheless get shared worldwide &#8212; and occasionally picked up by mainstream news outlets.</p><p>&#8220;A successful fake news story will always appeal to people&#8217;s angers and fears,&#8221; said the SSN&#8217;s chief reporter.</p><p>In his mid-30s, he works in the teaching industry and does not reveal his identity due to threats of violence from angry readers in his native Southend, east of London.</p><p>&#8220;The EU referendum was my busiest-ever time. It was such a twitchy subject, people were just going with it,&#8221; he told AFP.</p><p>A story about then prime minister David Cameron telling Southend supermarket shoppers he would ignore the referendum result if Britain voted out was viewed more than 400,000 times.</p><p>&#8220;People were getting outraged, saying, &#8216;I knew he was going to do this!&#8217;,&#8221; the spoofer said.</p><p>&#8220;They will literally read a headline and the first paragraph and share it without thinking.&#8221;</p><p>However, he said there was a serious underlying message.</p><p>&#8220;I&#8217;m encouraging people to either take fake news at face value as entertainment, or teach people that fake news is something that should be analysed before sharing,&#8221; he said.</p><p>&#8220;Everyone who&#8217;s against stupidity on the internet would appreciate what I do.&#8221; &#8211; AFP/Robin MILLARD</p></div><div
id='reaction_buttons_post655555' class='reaction_buttons'><div
class="reaction_buttons_tagline">What do you think of this story?</div><ul><li
class='reaction_button reaction_button_4' onclick="reaction_buttons_increment_button_ajax('655555', '4');"><div><span
class='button_name'>Angry</span>&nbsp;<span
class='braces'>(</span><span
class='count_number'>0%</span><span
class='braces'>)</span></div></li><li
class='reaction_button reaction_button_3' onclick="reaction_buttons_increment_button_ajax('655555', '3');"><div><span
class='button_name'>Sad</span>&nbsp;<span
class='braces'>(</span><span
class='count_number'>0%</span><span
class='braces'>)</span></div></li><li
class='reaction_button reaction_button_2' onclick="reaction_buttons_increment_button_ajax('655555', '2');"><div><span
class='button_name'>Nothing</span>&nbsp;<span
class='braces'>(</span><span
class='count_number'>0%</span><span
class='braces'>)</span></div></li><li
class='reaction_button reaction_button_1' onclick="reaction_buttons_increment_button_ajax('655555', '1');"><div><span
class='button_name'>Interesting</span>&nbsp;<span
class='braces'>(</span><span
class='count_number'>0%</span><span
class='braces'>)</span></div></li><li
class='reaction_button reaction_button_0' onclick="reaction_buttons_increment_button_ajax('655555', '0');"><div><span
class='button_name'>Great</span>&nbsp;<span
class='braces'>(</span><span
class='count_number'>0%</span><span
class='braces'>)</span></div></li></ul></div><div
class="sharedaddy sd-sharing-enabled"><div
class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div
class="sd-content"><ul><li
class="share-facebook"><div
class="fb-share-button" data-href="http://www.theborneopost.com/2017/04/02/britain-attempts-to-burst-the-fake-news-bubble/" data-layout="button_count"></div></li><li
class="share-twitter"><a
href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.theborneopost.com/2017/04/02/britain-attempts-to-burst-the-fake-news-bubble/" data-text="Britain attempts to burst the fake news bubble"  >Tweet</a></li><li
class="share-google-plus-1"><div
class="googleplus1_button"><div
class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.theborneopost.com/2017/04/02/britain-attempts-to-burst-the-fake-news-bubble/"></div></div></li><li
class="share-email"><a
rel="nofollow" data-shared="" class="share-email sd-button" href="http://www.theborneopost.com/2017/04/02/britain-attempts-to-burst-the-fake-news-bubble/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li
class="share-end"></li></ul></div></div></div><div
class="printfriendly"><a
href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img
style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/button-print-grnw20.png" alt="Print Friendly" /></a></div></div></div></article></div><div
class="clearfix"></div><p>&nbsp;</p><div
id='div-gpt-ad-1483928316728-0'  class='fullBanner02'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1483928316728-0');});</script> </div><div
class="clearfix"></div><ul
class="default-wp-page clearfix"><li
class="previous"><a
href="http://www.theborneopost.com/2017/04/02/no-coercion-on-gap-year-idris-jusoh/" rel="prev"><span
class="meta-nav">&larr;</span> No coercion on gap year &#8211; Idris Jusoh</a></li><li
class="next"><a
href="http://www.theborneopost.com/2017/04/02/is-fake-news-old-news/" rel="next">Is fake news old news? <span
class="meta-nav">&rarr;</span></a></li></ul><div
style="background:#ff0000;color:#fff;font-weight:bold;font-family:arial;padding:8px;margin:5px;line-height:16px;">We encourage commenting on our stories to give readers a chance to express their opinions; please refrain from vulgar language, insidious, seditious or slanderous remarks. While the comments here reflect the views of the readers, they are not necessarily that of Borneo Post Online.  Borneo Post Online reserves the right not to publish or to remove comments that are offensive or volatile. Please read the <a
href="http://www.theborneopost.com/commenting-rules/">Commenting Rules.</a></div><div
id="disqus_thread"></div> <script type="text/javascript">/*<![CDATA[*/var disqus_url='http://www.theborneopost.com/2017/04/02/britain-attempts-to-burst-the-fake-news-bubble/';var disqus_identifier='655555 http://www.theborneopost.com/?p=655555';var disqus_container_id='disqus_thread';var disqus_shortname='borneopostonline';var disqus_title="Britain attempts to burst the fake news bubble";var disqus_config_custom=window.disqus_config;var disqus_config=function(){this.language='';this.callbacks.onReady.push(function(){var script=document.createElement('script');script.async=true;script.src='?cf_action=sync_comments&post_id=655555';var firstScript=document.getElementsByTagName('script')[0];firstScript.parentNode.insertBefore(script,firstScript);});if(disqus_config_custom){disqus_config_custom.call(this);}};(function(){var dsq=document.createElement('script');dsq.type='text/javascript';dsq.async=true;dsq.src='//'+disqus_shortname+'.disqus.com/embed.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(dsq);})();/*]]>*/</script> </div><div
id="secondary">
<aside
id="text-14" class="widget widget_text clearfix"><div
class="textwidget"><div
style='width:300px;' id='div-gpt-ad-1484093953458-1' style='height:250px; width:300px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1484093953458-1');});</script> </div></div>
</aside><aside
id="text-5" class="widget widget_text clearfix"><div
class="textwidget"><div
style='width:300px;text-align:center;' >
<a
href="http://www.theborneopost.com/bjazz2017contest" target="_blank"><img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://i.imgur.com/FYcgnOJ.jpg" /><noscript><img
src="http://i.imgur.com/FYcgnOJ.jpg" /></noscript></a></div><div
style='width:300px;text-align:center;' >
<a
href="http://c.theborneopost.com" target="_blank"><img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://i.imgur.com/untKYLX.png" /><noscript><img
src="http://i.imgur.com/untKYLX.png" /></noscript></a></div></div>
</aside><aside
id="text-21" class="widget widget_text clearfix"><div
class="textwidget"><div
style='width:300px;' id='div-gpt-ad-1484093953458-2' style='height:250px; width:300px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1484093953458-2');});</script> </div></div>
</aside>
<aside
id="pptwj-3" class="widget pptwj clearfix"><div
class="pptwj-tabs-wrap"><ul
class="tab-links"><li
class="popular"><a
href="#tab-pop">Popular</a></li></ul><div
class="clear"></div><div
class="boxes box inside"><div
id="tab-pop"><ul
class="tab-filter-list" data-type="popular"><li>
<a
href="#" data-time="day" data-numberposts="5" data-thumb="0" data-tab="popular">Today</a>
<a
href="#" data-time="week" data-numberposts="5" data-thumb="0" data-tab="popular">Week</a>
<a
href="#" data-time="month" data-numberposts="5" data-thumb="0" data-tab="popular">Month</a>
<a
href="#" data-time="all" data-numberposts="5" data-thumb="0" data-tab="popular">All</a></li></ul><ul
class="list"><li
class="odd">
<a
class="item-title" title="Second year student makes fatal leap" href="http://www.theborneopost.com/2011/03/31/second-year-student-makes-fatal-leap/">Second year student makes fatal leap</a>
<span
class="meta"></span><div
class="fix"></div></li><li
class="even">
<a
class="item-title" title="Cops nab man, teen for making fake notes" href="http://www.theborneopost.com/2017/04/01/cops-nab-man-teen-for-making-fake-notes/">Cops nab man, teen for making fake notes</a>
<span
class="meta"></span><div
class="fix"></div></li><li
class="odd">
<a
class="item-title" title="Six detained for suspected pilferage from KR1M store" href="http://www.theborneopost.com/2017/04/02/six-detained-for-suspected-pilferage-from-kr1m-store/">Six detained for suspected pilferage from KR1M store</a>
<span
class="meta"></span><div
class="fix"></div></li><li
class="even">
<a
class="item-title" title="Two local Bumiputera firms secure Pantu Junction jobs" href="http://www.theborneopost.com/2017/04/01/two-local-bumiputera-firms-secure-pantu-junction-jobs/">Two local Bumiputera firms secure Pantu Junction jobs</a>
<span
class="meta"></span><div
class="fix"></div></li><li
class="odd">
<a
class="item-title" title="In need of rectification" href="http://www.theborneopost.com/2017/04/01/in-need-of-rectification/">In need of rectification</a>
<span
class="meta"></span><div
class="fix"></div></li></ul></div><div
class="pptwj-loader"><img
src="http://cdn.theborneopost.com/wp-includes//images/wpspin-2x.gif" alt="Ajax spinner"></div></div></div></aside>			<aside
id="colormag_video_widget-2" class="widget widget_video_colormag clearfix"><div
class="fitvids-video"><div
class="video-title"><h3 class="widget-title"><span>Weekly News Highlights</span></h3></div>
<iframe
src="https://www.youtube.com/embed/TSueJy5cZ0o"></iframe></div>
</aside><h3 class="widget-title"><span>Affiliates</span></h3><form
name="affmenu">
<select
style="font-size:12px;color:#ffffff;font-family:verdana;background-color:#47b4d8;" name="menu" onChange="window.open(document.affmenu.menu.options[document.affmenu.menu.selectedIndex].value);"><option
value=''>-- Affiliates --</option><option
value="http://www.theborneopost.com" rel="nofollow">Borneo Post Online</option><option
value="http://www.seehua.com" rel="nofollow">See Hua Online</option><option
value="http://www.ktstrade.com.my" rel="nofollow">KTS Trading</option><option
value="http://ktstrade.com.my/metro/metro.htm" rel="nofollow">Metropolitan</option><option
value="http://www.orientaldaily.com.my" rel="nofollow">Oriental Daily</option><option
value="http://www.bpief.com" rel="nofollow">Borneo Post International Education Fair</option><option
value="http://yayasansarawak.org.my" rel="nofollow">Yayasan Sarawak</option>
</select></form><p>&nbsp;</p><h3 class="widget-title"><span>Supplement Downloads</span></h3><ul><li><a
href="http://issuu.com/bponline/" target="_blank" rel="nofollow">BP Supplement Archive</a></li></ul><div><h2 style="font-size:12px;margin:5px 0 5px 0;">Member of</h2>
<a
href="http://www.digital.org.my" title="Malaysia Digital Association" rel="nofollow"><img
style="float:left;width:70px" src="http://i.imgur.com/UzMABk6.jpg" title="Malaysia Digital Association" /></a></div></div></div></div>
<footer
id="colophon" class="clearfix"><div
class="footer-widgets-wrapper"><div
class="inner-wrap"><div
class="footer-widgets-area clearfix"><div
class="tg-footer-main-widget"><div
class="tg-first-footer-widget">
<aside
id="text-7" class="widget widget_text clearfix"><div
class="textwidget"><img
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://i.imgur.com/JmIJuOR.jpg" title="Subscribe to The Borneo Post, See Hua Daily, and Utusan Borneo Newspaper Now!" /><noscript><img
src="http://i.imgur.com/JmIJuOR.jpg" title="Subscribe to The Borneo Post, See Hua Daily, and Utusan Borneo Newspaper Now!" /></noscript></div>
</aside></div></div><div
class="tg-footer-other-widgets"><div
class="tg-second-footer-widget">
<aside
id="text-10" class="widget widget_text clearfix"><h3 class="widget-title"><span>Quicklinks</span></h3><div
class="textwidget"><ul><li><a
href="/careers">CAREERS</a></li><li><a
href="/advertise">ADVERTISE</a></li><li><a
href="/contact-us">CONTACT US</a></li><li><a
href="?feed=rss2">RSS</a></li></ul></div>
</aside></div><div
class="tg-third-footer-widget">
<aside
id="text-9" class="widget widget_text clearfix"><h3 class="widget-title"><span>Fastlane</span></h3><div
class="textwidget"><ul
class="footerUL"><li><a
href="http://www.theborneopost.com">Home</a></li><li><a
href="http://www.theborneopost.com/news/news">News</a></li><li><a
href="http://www.theborneopost.com/news/business">Business</a></li><li><a
href="http://www.theborneopost.com/news/sports">Sports</a></li><li><a
href="http://www.theborneopost.com/news/utusan-borneo">Utusan Borneo</a></li><li><a
href="http://www.theborneopost.com/news/thesundaypost">thesundaypost</a></li><li><a
href="http://www.theborneopost.com/news/columns">Columns</a></li></ul></div>
</aside></div><div
class="tg-fourth-footer-widget">
<aside
id="text-8" class="widget widget_text clearfix"><h3 class="widget-title"><span>Useful Links</span></h3><div
class="textwidget"><ul
class="footerUL" id="footerUseful"><li><a
href="http://www.theborneopost.com/commenting-rules">BPO Commenting Rules and Regulations</a></li><li><a
href="http://www.theborneopost.com/bpo-news-archive">BPO News Archive</a></li><li><a
href="http://www.theborneopost.com/handy-contacts">Handy Contacts</a></li></ul></div>
</aside></div></div></div></div></div><div
class="footer-socket-wrapper clearfix"><div
class="inner-wrap"><div
class="footer-socket-area"><div
class="footer-socket-right-section"><div
class="social-links clearfix"><ul><li><a
href="http://www.facebook.com/borneopost.online" target="_blank"><i
class="fa fa-facebook"></i></a></li><li><a
href="http://www.twitter.com/theborneopost" target="_blank"><i
class="fa fa-twitter"></i></a></li><li><a
href="https://plus.google.com/100760787545211890965" target="_blank"><i
class="fa fa-google-plus"></i></a></li><li><a
href="http://www.youtube.com/borneopostonline" target="_blank"><i
class="fa fa-youtube"></i></a></li></ul></div></div><div
class="footer-socket-left-sectoin"><div
class="copyright">This service is provided on BorneoPost online standard <a
href="http://www.theborneopost.com/?page_id=347">Policies and Conditions</a>. Copyright 2010-2015 BorneoPost Online. All Rights Reserved.</div></div></div></div></div>
</footer>
<a
href="#masthead" id="scroll-up"><i
class="fa fa-chevron-up"></i></a></div>
 <script type='text/javascript' src='http://cdn.theborneopost.com/wp-content/themes/BPO/js/jquery.tabify.js'></script> <script type="text/javascript">jQuery(document).ready(function(){jQuery('#tabify').tabify();});</script>  <script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-88z71OwKImgLE"});</script> <noscript><div
style="display:none;">
<img
src="//pixel.quantserve.com/pixel/p-88z71OwKImgLE.gif" border="0" height="1" width="1" alt="Quantcast"/></div>
</noscript>
 <script type="text/javascript">/*<![CDATA[*/var disqus_shortname='borneopostonline';(function(){var nodes=document.getElementsByTagName('span');for(var i=0,url;i<nodes.length;i++){if(nodes[i].className.indexOf('dsq-postid')!=-1&&nodes[i].parentNode.tagName=='A'){nodes[i].parentNode.setAttribute('data-disqus-identifier',nodes[i].getAttribute('data-dsqidentifier'));url=nodes[i].parentNode.href.split('#',1);if(url.length==1){url=url[0];}
else{url=url[1];}
nodes[i].parentNode.href=url+'#disqus_thread';}}
var s=document.createElement('script');s.async=true;s.type='text/javascript';s.src='//'+disqus_shortname+'.disqus.com/count.js';(document.getElementsByTagName('HEAD')[0]||document.getElementsByTagName('BODY')[0]).appendChild(s);}());/*]]>*/</script> <script type="text/javascript">var pfHeaderImgUrl='';var pfHeaderTagline='';var pfdisableClickToDel='0';var pfHideImages='0';var pfImageDisplayStyle='right';var pfDisableEmail='0';var pfDisablePDF='0';var pfDisablePrint='0';var pfCustomCSS='';(function(){var e=document.createElement('script');e.type="text/javascript";e.src='https://cdn.printfriendly.com/printfriendly.js';document.getElementsByTagName('head')[0].appendChild(e);})();</script> <div
id="fb-root"></div> <script>/*<![CDATA[*/(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script> <script>jQuery(document.body).on('post-load',function(){if('undefined'!==typeof FB){FB.XFBML.parse();}});</script> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script> <script>function renderGooglePlus1(){if('undefined'===typeof gapi){return;}
jQuery('.g-plus').each(function(){var $button=jQuery(this);if(!$button.data('gplus-rendered')){gapi.plusone.render(this,{href:$button.attr('data-href'),size:$button.attr('data-size'),annotation:$button.attr('data-annotation')});$button.data('gplus-rendered',true);}});}
(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/plusone.js';po.innerHTML='{"parsetags": "explicit"}';po.onload=renderGooglePlus1;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();jQuery(document.body).on('post-load',renderGooglePlus1);</script> <div
id="sharing_email" style="display: none;"><form
action="/2017/04/02/britain-attempts-to-burst-the-fake-news-bubble/" method="post">
<label
for="target_email">Send to Email Address</label>
<input
type="email" name="target_email" id="target_email" value="" />
<label
for="source_name">Your Name</label>
<input
type="text" name="source_name" id="source_name" value="" /><label
for="source_email">Your Email Address</label>
<input
type="email" name="source_email" id="source_email" value="" /><input
type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" /> <script>jQuery(document).ready(function(){document.getElementById('jetpack-source_f_name').value=''});</script> <img
style="float: right; display: none" class="loading" src="http://www.theborneopost.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input
type="submit" value="Send Email" class="sharing_send" />
<a
rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a><div
class="errors errors-1" style="display: none;">
Post was not sent - check your email addresses!</div><div
class="errors errors-2" style="display: none;">
Email check failed, please try again</div><div
class="errors errors-3" style="display: none;">
Sorry, your blog cannot share posts by email.</div></form></div>
<!--[if lte IE 8]><link
rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.theborneopost.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]--> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201713'></script> <script type='text/javascript' src='http://cdn.theborneopost.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script> <script type='text/javascript' src='http://cdn.theborneopost.com/wp-content/themes/BPOv5/js/jquery.bxslider.min.js?ver=4.1.2'></script> <script type='text/javascript' src='http://cdn.theborneopost.com/wp-content/themes/BPOv5/js/colormag-slider-setting.js?ver=4.7.3'></script> <script type='text/javascript' src='http://cdn.theborneopost.com/wp-content/themes/BPOv5/js/navigation.js?ver=4.7.3'></script> <script type='text/javascript' src='http://cdn.theborneopost.com/wp-content/themes/BPOv5/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script> <script type='text/javascript' src='http://cdn.theborneopost.com/wp-content/themes/BPOv5/js/news-ticker/ticker-setting.js?ver=20150304'></script> <script type='text/javascript' src='http://cdn.theborneopost.com/wp-content/themes/BPOv5/js/fitvids/jquery.fitvids.js?ver=20150311'></script> <script type='text/javascript' src='http://cdn.theborneopost.com/wp-content/themes/BPOv5/js/fitvids/fitvids-setting.js?ver=20150311'></script> <script type='text/javascript' src='http://cdn.theborneopost.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script> <script type='text/javascript' src='http://www.theborneopost.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script> <script type='text/javascript' src='http://www.theborneopost.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script> <script type='text/javascript'>/*<![CDATA[*/var jetpackCarouselStrings={"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.theborneopost.com\/wp-admin\/admin-ajax.php","nonce":"5976ad0dee","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/www.theborneopost.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.theborneopost.com%2F2017%2F04%2F02%2Fbritain-attempts-to-burst-the-fake-news-bubble%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>"};/*]]>*/</script> <script type='text/javascript' src='http://www.theborneopost.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script> <script type='text/javascript'>var sharing_js_options={"lang":"en","counts":"1"};</script> <script type='text/javascript' src='http://www.theborneopost.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7.1'></script> <script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});</script> <script type='text/javascript' src='https://stats.wp.com/e-201713.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.7.1',blog:'19821571',post:'655555',tz:'8',srv:'www.theborneopost.com'}]);_stq.push(['clickTrackerInit','19821571','655555']);</script> </body></html>