
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="en-GB">
<head profile="http://gmpg.org/xfn/11"><link rel="stylesheet" type="text/css" href="http://cdn.theborneopost.com/wp-content/cache/minify/799a4.css?x57100" media="all" />


<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="REQYjUk6bsSvWoS5Os53RoRKlhs2eeUwaWi8TzGYklk" />

<title>Calling cyclists for Sukma selection trials &#8211; BorneoPost Online | Borneo , Malaysia, Sarawak Daily News | Largest English Daily In Borneo</title>
<link rel="pingback" href="http://www.theborneopost.com/xmlrpc.php" />

<link rel="shortcut icon" href="http://cdn.theborneopost.com/wp-content/themes/BPO/img/favicon.ico" />  

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11350753-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11350753-1');
</script>


<title>Calling cyclists for Sukma selection trials &#8211; BorneoPost Online | Borneo , Malaysia, Sarawak Daily News</title>
<link rel="amphtml" href="http://www.theborneopost.com/2018/04/05/calling-cyclists-for-sukma-selection-trials/amp/" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BorneoPost Online | Borneo , Malaysia, Sarawak Daily News &raquo; Feed" href="http://www.theborneopost.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BorneoPost Online | Borneo , Malaysia, Sarawak Daily News &raquo; Comments Feed" href="http://www.theborneopost.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BorneoPost Online | Borneo , Malaysia, Sarawak Daily News &raquo; Calling cyclists for Sukma selection trials Comments Feed" href="http://www.theborneopost.com/2018/04/05/calling-cyclists-for-sukma-selection-trials/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.theborneopost.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=d6e9a85949d4b5aaed4f334e404c5078"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>

<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=d6e9a85949d4b5aaed4f334e404c5078' type='text/css' media='all' />






<script type='text/javascript' src='http://cdn.theborneopost.com/wp-includes/js/jquery/jquery.js?x57100&amp;ver=1.12.4'></script>
<script type='text/javascript' src='http://cdn.theborneopost.com/wp-includes/js/jquery/jquery-migrate.min.js?x57100&amp;ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theborneopost.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?x57100&amp;ver=20150408'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='http://cdn.theborneopost.com/wp-includes/js/json2.min.js?x57100&amp;ver=2015-05-03'></script>
<![endif]-->
<script type='text/javascript' src='http://cdn.theborneopost.com/wp-content/themes/BPOv5/js/colormag-custom.js?x57100&amp;ver=d6e9a85949d4b5aaed4f334e404c5078'></script>
<script type='text/javascript' src='http://cdn.theborneopost.com/wp-content/themes/BPOv5/js/html5shiv.min.js?x57100&amp;ver=d6e9a85949d4b5aaed4f334e404c5078'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PPTWJ = {"ajaxUrl":"http:\/\/www.theborneopost.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theborneopost.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.js?x57100&amp;ver=d6e9a85949d4b5aaed4f334e404c5078'></script>
<link rel='https://api.w.org/' href='http://www.theborneopost.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.theborneopost.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.theborneopost.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Court upholds 10-year jail for canteen helper' href='http://www.theborneopost.com/2018/04/05/court-upholds-10-year-jail-for-canteen-helper/' />
<link rel='next' title='Malay tsunami unlikely in GE14 – Najib' href='http://www.theborneopost.com/2018/04/05/malay-tsunami-unlikely-in-ge14-najib/' />
<link rel="canonical" href="http://www.theborneopost.com/2018/04/05/calling-cyclists-for-sukma-selection-trials/" />
<link rel='shortlink' href='http://www.theborneopost.com/?p=727784' />
<link rel="alternate" type="application/json+oembed" href="http://www.theborneopost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.theborneopost.com%2F2018%2F04%2F05%2Fcalling-cyclists-for-sukma-selection-trials%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.theborneopost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.theborneopost.com%2F2018%2F04%2F05%2Fcalling-cyclists-for-sukma-selection-trials%2F&#038;format=xml" />
	<script	type='text/javascript'><!--
	function reaction_buttons_increment_button_ajax(post_id, button){
		var already_voted_text = '';
		var only_one_vote = true;
		var show_after_votes = false;
		var use_as_counter = false;
		var use_percentages = true;
		var buttons = [0,1,2,3,4];

		if(!use_as_counter && jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + button).hasClass('voted')){
			return;
		}

		if(!use_as_counter){
			// remove the href attribute before sending the request to make
			// sure no one votes more than once by clicking ten times fast
			if(only_one_vote){
				// remove all the onclicks from the posts and replace it by the
				// alert not to vote twice if set
				if(already_voted_text){
					jQuery("#reaction_buttons_post" + post_id + " .reaction_button").attr('onclick', 'javascript:alert(\'' + already_voted_text + '\');');
				}
				else{
					jQuery("#reaction_buttons_post" + post_id + " .reaction_button").removeAttr('onclick');
				}
			}
			else{
				// remove/replace only on the clicked button
				if(already_voted_text){
					jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + button).attr('onclick', 'javascript:alert(\'' + already_voted_text + '\');');
				}
				else{
					jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + button).removeAttr('onclick');
				}
			}
		}
		jQuery.ajax({
				type: "post",url: "http://www.theborneopost.com/wp-admin/admin-ajax.php", dataType: 'json',
					data: { action: 'reaction_buttons_increment_button_php', post_id: post_id, button: button, _ajax_nonce: '6d0cc1ef6a' },
					success: function(data){
						if(use_percentages){
							var i;
							var b;
							for(i = 0; i < buttons.length; ++i){
								b = buttons[i];
								jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + b + " .count_number").html(data['percentage'][b]);
							}
						}
                        else if(show_after_votes){
							var i;
							var b;
							for(i = 0; i < buttons.length; ++i){
								b = buttons[i];
								jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + b + " .count_number").html(data['counts'][b]);
							}
						}
						else{
							jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + button + " .count_number").html(data['count']);
						}
						if(only_one_vote){
							jQuery("#reaction_buttons_post" + post_id + " .reaction_button").addClass('voted');
							jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + button).addClass('rb_chosen');
						}
						else{
							jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + button).addClass('voted');
						}
                        if(show_after_votes){
							jQuery("#reaction_buttons_post" + post_id + " .reaction_button .braces").removeAttr('style');
						}
					}
			});
		}
	--></script>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Calling cyclists for Sukma selection trials" />
<meta property="og:url" content="http://www.theborneopost.com/2018/04/05/calling-cyclists-for-sukma-selection-trials/" />
<meta property="og:description" content="KUCHING: The Sarawak Sports Corporation (SSC) will be hosting three selection events for this September&#8217;s Sukma XIX in Ipoh, Perak. A specific gym test will be on April 13 for athletes who wi…" />
<meta property="article:published_time" content="2018-04-04T16:19:45+00:00" />
<meta property="article:modified_time" content="2018-04-04T13:20:28+00:00" />
<meta property="og:site_name" content="BorneoPost Online | Borneo , Malaysia, Sarawak Daily News" />
<meta property="og:image" content="https://i.imgur.com/TlXyr8A.png" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Calling cyclists for Sukma selection trials" />
<meta name="twitter:card" content="summary" />

<!-- jQueryUI -->

<script src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.13/jquery-ui.min.js"></script>

<!-- Google DFP -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
	var gptAdSlots = [];
	googletag.cmd.push(function() {
	  
	// Start Responsive
	
	var mappingfb1 = googletag.sizeMapping().
	addSize([600, 0], [[468, 60], [1, 1]]). //desktop
	addSize([320, 0], [[320, 50], [320, 100], [1, 1]]). //mobile
	build();
	
	var mappingleader = googletag.sizeMapping().
	addSize([600, 0], [[728, 90], [468, 60], [1, 1]]). //desktop
	addSize([320, 0], [[320, 100], [320, 50], [1, 1]]). //mobile
	addSize([0, 0], [[320, 100], [320,50],[1, 1]]). //mobile
	build();
	
	gptAdSlots[0] = googletag.defineSlot('/5627890/bp_leader_728', [[320, 100], [728, 90], [320, 50]], 'div-gpt-ad-1494815008090-0').defineSizeMapping(mappingleader).addService(googletag.pubads());
    gptAdSlots[1] = googletag.defineSlot('/5627890/bp_sideRect', [300, 250], 'div-gpt-ad-1494815008090-1').addService(googletag.pubads());
    gptAdSlots[2] = googletag.defineSlot('/5627890/bp_sideRect2', [300, 250], 'div-gpt-ad-1494815008090-2').addService(googletag.pubads());
    gptAdSlots[3] = googletag.defineSlot('/5627890/bp_fullbanner1', [[468, 60], [320, 50], [320, 100]], 'div-gpt-ad-1483489497183-0').defineSizeMapping(mappingfb1).addService(googletag.pubads());
	gptAdSlots[4] = googletag.defineSlot('/5627890/bp_fullbanner2', [[320, 100], [320, 50], [468, 60]], 'div-gpt-ad-1483928316728-0').defineSizeMapping(mappingfb1).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	googletag.companionAds().setRefreshUnfilledSlots(true); 
    googletag.enableServices();
  });
</script>

<!-- Google DFP bg -->
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/5627890/bp_background', [1, 1], 'div-gpt-ad-1494994570637-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<!-- /5627890/bp_background -->
<div id='div-gpt-ad-1494994570637-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494994570637-0'); });
</script>
</div>

<!-- Google Adsense Page-level Ads -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9378751758906967",
          enable_page_level_ads: true
     });
</script>

<!-- FB Fallbacks -->
<meta property="og:site_name" content="BorneoPost Online"/>

<!-- FB Widget -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9&appId=1773967185952384";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- FB Instant Articles -->
<meta property="fb:pages" content="120699097966720" />

</head>

<body class="post-template-default single single-post postid-727784 single-format-standard  wide">

<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
         

			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
						<div id="header-logo-image">
								
								<a href="http://www.theborneopost.com/" title="BorneoPost Online | Borneo , Malaysia, Sarawak Daily News" rel="home">
								<img src="http://www.theborneopost.com/images/bpologo.png" alt="BorneoPost Online | Borneo , Malaysia, Sarawak Daily News">
								</a>
							
						</div><!-- #header-logo-image -->
					</div><!-- #header-left-section -->
					
					<div id="header-right-section">	
						<div id="header-right-sidebar" class="clearfix">
							<aside id="text-4" class="widget widget_text clearfix">
								<!-- /5627890/bp_leader_728 -->
								<div class='textwidget' id='div-gpt-ad-1494815008090-0'>
								<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494815008090-0'); });
								</script>
								</div>
								
							</aside>
						</div>
			    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					<div class="home-icon front_page_on">
                     <a href="http://www.theborneopost.com" title="Borneo Post Online"><i class="fa fa-home"></i></a>
                    </div>
			   <h4 class="menu-toggle"></h4>
               
			   <div class="menu-primary-container">
					<ul id="menu-main-menu" class="menu">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="/news/news/">News</a>
					<ul class="sub-menu">
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/news/sarawak/">Sarawak</a></li>
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/news/nation/">Nation</a></li>
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/news/sabah/">Sabah</a></li>
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/news/world/">World</a></li>
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/news/brunei/">Brunei</a></li>
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/news/kalimantan/">Kalimantan</a></li>
					</ul>
				</li>
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/news/business/">Business</a></li>
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="/news/sports/">Sports</a>
					<ul class="sub-menu">
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/news/sports/football/">Football</a></li>
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/news/sports/general/">General</a></li>
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/news/sports/badminton/">Badminton</a></li>
					</ul>
				</li>
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.utusanborneo.com.my" target="_blank">Utusan Borneo</a></li>
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/news/thesundaypost/">thesundaypost</a></li>
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/news/columns/">Columns</a></li>
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.theborneopost.com/news/bat/" target="_blank">BAT</a></li>
				</ul>
				</div>   

                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form class="search-form searchform clearfix"  action="http://www.google.com.my/cse" id="cse-search-box">
					   <div class="search-wrap">
						  <input type="hidden" name="cx" value="partner-pub-9378751758906967:2469831044" />
						  <input type="hidden" name="ie" value="UTF-8" />
						  <input type="text" class="s field" name="q" size="15" placeholder="Search BPOnline..." id="searchInput" />
						  <input type="submit" class="search-icon" name="sa" value="Search" />
					   </div>
					</form><!-- .searchform -->
				  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">
			
			
				
<article id="post-727784" class="post-727784 post type-post status-publish format-standard hentry category-sports">
	
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.theborneopost.com/news/sports/" style="background:#8224e3" rel="category tag">Sports</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Calling cyclists for Sukma selection trials   		</h1>
   	</header>
	
	<div class="below-entry-meta">
		<span class="posted-on"><i class="fa fa-calendar-o"></i> <time class="entry-date published">April 5, 2018, Thursday</time></span>
		
				
	</div>
	
	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-727784" class="share-facebook sd-button share-icon no-text" href="http://www.theborneopost.com/2018/04/05/calling-cyclists-for-sukma-selection-trials/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-727784" class="share-twitter sd-button share-icon no-text" href="http://www.theborneopost.com/2018/04/05/calling-cyclists-for-sukma-selection-trials/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-727784" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.theborneopost.com/2018/04/05/calling-cyclists-for-sukma-selection-trials/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Calling%20cyclists%20for%20Sukma%20selection%20trials http%3A%2F%2Fwww.theborneopost.com%2F2018%2F04%2F05%2Fcalling-cyclists-for-sukma-selection-trials%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.theborneopost.com/2018/04/05/calling-cyclists-for-sukma-selection-trials/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>	
	<!-- Adsense bp-responsive -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
	<ins class="adsbygoogle"
		 style="display:block;margin-bottom:10px;"
		 data-ad-client="ca-pub-9378751758906967"
		 data-ad-slot="7385464199"
		 data-ad-format="auto"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	
	<!-- /5627890/bp_fullbanner1 -->
	<!--
	<div id='div-gpt-ad-1483489497183-0'  class='fullBanner01'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483489497183-0'); });
	</script>
	</div>
	-->
	<div class="clearfix"></div>
	
	
	<div class="entry-content clearfix">
   		<p>KUCHING: The Sarawak Sports Corporation (SSC) will be hosting three selection events for this September&#8217;s Sukma XIX in Ipoh, Perak.</p>
<p>A specific gym test will be on April 13 for athletes who wish to qualify for the Track and BMX events.</p>
<p>Depending on the outcome, further selections for Velodrome and BMX track events may be held.</p>
<p>On April 14, there will be two Sukma cycling selection races in Kuching for Road and Mountain Bike events.</p>
<p>The road event (criterium) will be held in the morning in front of the Sarawak Aquatic Centre at the Sarawak Stadium Complex in Petra Jaya while the mountain bike race in the form of XCO event will be held in the afternoon at the DBKU track at Bukit Siol.</p>
<p>Entries are open to all cyclists who possess a valid UCI cycling licence or can produce proof of payment of a UCI cycling licence.</p>
<p>Participants need to be born in 1997 or later, and are 21 years old or younger.</p>
<p>All participants must sign indemnity and waiver forms. Participants under the age of 18 need to have parents’ or guardian’s sign consent form, indemnity and waiver forms.</p>
<p>Participants can only enter one selection race, either the road or mountain bike.</p>
<p>Those who come for the trials from outstation have to bear their own expenses.</p>
<p>However, if they are selected for Sukma Perak, they will be reimbursed for lodging, food and travelling on presentation of receipts.</p>
<p>Forms are available in Sarawak State Sports Council (MSNS) offices in Kuching, Sibu, Miri and Bintulu or log on to sukmacycling@gmail.com.</p>
<p>All entries must be submitted only by email on or before April 12 to sukmacycling@gmail.com and late entries are not accepted.</p>
		
		<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-727784" class="share-facebook sd-button share-icon no-text" href="http://www.theborneopost.com/2018/04/05/calling-cyclists-for-sukma-selection-trials/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-727784" class="share-twitter sd-button share-icon no-text" href="http://www.theborneopost.com/2018/04/05/calling-cyclists-for-sukma-selection-trials/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-727784" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.theborneopost.com/2018/04/05/calling-cyclists-for-sukma-selection-trials/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Calling%20cyclists%20for%20Sukma%20selection%20trials http%3A%2F%2Fwww.theborneopost.com%2F2018%2F04%2F05%2Fcalling-cyclists-for-sukma-selection-trials%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.theborneopost.com/2018/04/05/calling-cyclists-for-sukma-selection-trials/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>			
		
<div id='reaction_buttons_post727784' class='reaction_buttons'>
<div class="reaction_buttons_tagline">What do you think of this story?</div><ul><li class='reaction_button reaction_button_4' onclick="reaction_buttons_increment_button_ajax('727784', '4');"><div><span class='button_name'>Angry</span>&nbsp;<span class='braces'>(</span><span class='count_number'>0%</span><span class='braces'>)</span></div></li><li class='reaction_button reaction_button_3' onclick="reaction_buttons_increment_button_ajax('727784', '3');"><div><span class='button_name'>Sad</span>&nbsp;<span class='braces'>(</span><span class='count_number'>0%</span><span class='braces'>)</span></div></li><li class='reaction_button reaction_button_2' onclick="reaction_buttons_increment_button_ajax('727784', '2');"><div><span class='button_name'>Nothing</span>&nbsp;<span class='braces'>(</span><span class='count_number'>0%</span><span class='braces'>)</span></div></li><li class='reaction_button reaction_button_1' onclick="reaction_buttons_increment_button_ajax('727784', '1');"><div><span class='button_name'>Interesting</span>&nbsp;<span class='braces'>(</span><span class='count_number'>0%</span><span class='braces'>)</span></div></li><li class='reaction_button reaction_button_0' onclick="reaction_buttons_increment_button_ajax('727784', '0');"><div><span class='button_name'>Great</span>&nbsp;<span class='braces'>(</span><span class='count_number'>0%</span><span class='braces'>)</span></div></li></ul></div>

			<!-- Adsense Matched Content -->			
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-format="autorelaxed"
				 data-ad-client="ca-pub-9378751758906967"
				 data-ad-slot="6565903150"></ins>
			<script>
				 (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		
   	</div>

   </div>

	</article>				
						<!-- end UB -->
			
		</div><!-- #content -->
		
		<div class="clearfix"></div>
		<p>&nbsp;</p>
		
		<!-- /5627890/bp_fullbanner2 -->
		<!--
		<div id='div-gpt-ad-1483928316728-0'  class='fullBanner02'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483928316728-0'); });
		</script>
		</div>	
		-->
		
		<div class="clearfix"></div>
				
      
   <!--<div style="background:#ff0000;color:#fff;font-weight:bold;font-family:arial;padding:8px;margin:5px;line-height:16px;">We encourage commenting on our stories to give readers a chance to express their opinions; please refrain from vulgar language, insidious, seditious or slanderous remarks. While the comments here reflect the views of the readers, they are not necessarily that of Borneo Post Online.  Borneo Post Online reserves the right not to publish or to remove comments that are offensive or volatile. Please read the <a href="http://www.theborneopost.com/commenting-rules/">Commenting Rules.</a></div>-->
				
				
	</div><!-- #primary -->

	
<div id="secondary">
	<div class="fb-page" data-href="https://www.facebook.com/borneopost.online/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false">
		<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/borneopost.online/"><a href="https://www.facebook.com/borneopost.online/">BorneoPost Online</a></blockquote>
	</div>
	<div class="social-links clearfix" style="float: none; margin-top: 10px;">
		<ul>
			<li><strong>FOLLOW US</strong</li>
			<li><a href="https://twitter.com/theborneopost?lang=en" target="_blank"><i class="fa fa-twitter"></i></a></li>
			<li><a href="https://plus.google.com/100760787545211890965" target="_blank"><i class="fa fa-google-plus"></i></a></li>
			<li><a href="https://www.youtube.com/user/borneopostonline" target="_blank"><i class="fa fa-youtube"></i></a></li>
		</ul>
	</div>

			<aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div style="width: 100%;">

<!-- /5627890/bp_sideRect -->
<div id="div-gpt-ad-1494815008090-1" style="height: 250px; width: 300px; margin: 0 auto;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494815008090-1'); });
</script></div>
<div style="width: 214px; height: 90px; margin: 10px auto;"><a href="http://c.theborneopost.com" target="_blank" rel="noopener"><img src="http://i.imgur.com/untKYLX.png" /></a></div>
<!-- /5627890/bp_sideRect2 -->
<div id="div-gpt-ad-1494815008090-2" style="height: 250px; width: 300px; margin: 0 auto;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494815008090-2'); });
</script></div>
</div></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div id="supermart">
<h3 class="widget-title">Supermarket Today's Special</h3>
<table id="superm"></table>
<script>
jQuery(document).ready(function($){
    $.ajax({
        type: "GET",
        url: "http://supermarket.seehuamarketing.com/supermarketads/bp.xml", 
        dataType: "xml",
        success: function(xml) {  
            $(xml).find('nodes').each(function(){    
                var Col0 = $(this).find('title').text();
                var Col1 = $(this).find('url').text();
                $('<tr></tr>').html('<a rel="nofollow" href="'+Col1+'" target="_blank">'+Col0+'</a>').appendTo('#superm');
            });
        }
    });
});
</script>

</div>

<div id="kproperties">
<h3 class="widget-title">Property Highlights</h3>
<table id="kprop"></table>
<script>
jQuery(document).ready(function($){
    $.ajax({
        type: "GET",
        url: "http://supermarket.seehuamarketing.com/propertyads/bp.xml", 
        dataType: "xml",
        success: function(xml) {  
            $(xml).find('nodes').each(function(){    
                var Col0 = $(this).find('title').text();
                var Col1 = $(this).find('url').text();
                $('<tr></tr>').html('<a rel="nofollow" href="'+Col1+'" target="_blank">'+Col0+'</a>').appendTo('#kprop');
            });
        }
    });
});
</script>

</div></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://pengundi.spr.gov.my/" rel="nofollow" target="_blank">
	<img src="http://cdn.theborneopost.com/newsimages/2018/02/spr-check.png" alt="Check Your Voter Status on SPR">
</a></div></aside>	
			<aside id="pptwj-3" class="widget pptwj clearfix">
			
			<div class="pptwj-tabs-wrap">
	
				<ul class="tab-links">
										
					<li class="popular"><a href="#tab-pop">Popular</a></li>														</ul>
				
				<div class="clear"></div>
	
				<div class="boxes box inside">
	
						
										<div id="tab-pop">
						<ul class="tab-filter-list" data-type="popular">
							<li>
																	<a href="#" data-time="day" data-numberposts="5" data-thumb="0" data-tab="popular">Today</a>
																	<a href="#" data-time="week" data-numberposts="5" data-thumb="0" data-tab="popular">Week</a>
																	<a href="#" data-time="month" data-numberposts="5" data-thumb="0" data-tab="popular">Month</a>
																	<a href="#" data-time="all" data-numberposts="5" data-thumb="0" data-tab="popular">All</a>
															</li>
						</ul>
						<ul class="list">
									<li class="odd">
									<a class="item-title" title="Ex-Akademi Fantasia contestant killed" href="http://www.theborneopost.com/2018/04/04/ex-akademi-fantasia-contestant-killed/">Ex-Akademi Fantasia contestant killed</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
									<a class="item-title" title="Man, wanted by police, slashed to death by brother-in-law" href="http://www.theborneopost.com/2018/04/03/man-wanted-by-police-slashed-to-death-by-brother-in-law/">Man, wanted by police, slashed to death by brother-in-law</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
									<a class="item-title" title="Foreign maid reports repeated rapes by her employer" href="http://www.theborneopost.com/2018/04/03/foreign-maid-reports-repeated-rapes-by-her-employer/">Foreign maid reports repeated rapes by her employer</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
									<a class="item-title" title="What next for Sarawak, Petros &amp; Petronas?" href="http://www.theborneopost.com/2018/04/03/what-next-for-sarawak-petros-petronas/">What next for Sarawak, Petros &amp; Petronas?</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
									<a class="item-title" title="Fuel prices for week April 5 to 11" href="http://www.theborneopost.com/2018/04/04/fuel-prices-for-week-april-5-to-11/">Fuel prices for week April 5 to 11</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
								</ul>
					</div><!-- #tab-pop -->
																				<div class="pptwj-loader"><img src="http://cdn.theborneopost.com/wp-includes//images/wpspin-2x.gif" alt="Ajax spinner"></div>
				</div><!-- /.boxes -->
			</div><!-- /pptwj-tabs-wrap -->

			</aside>			<aside id="colormag_video_widget-2" class="widget widget_video_colormag clearfix">
      <div class="fitvids-video">
                     <div class="video-title">
               <h3 class="widget-title"><span>News Highlights</span></h3>            </div>
         <iframe src="https://www.youtube.com/embed/KyEL9Nle7bI"></iframe>      </div>
         </aside>		
		<!-- end is_home -->
	
	<h3 class="widget-title"><span>Affiliates</span></h3>
				<form name="affmenu">
					<select style="font-size:12px;color:#ffffff;font-family:verdana;background-color:#47b4d8;" name="menu" onChange="window.open(document.affmenu.menu.options[document.affmenu.menu.selectedIndex].value);">
					<option value=''>-- Affiliates --</option>
					<option value="http://www.theborneopost.com" rel="nofollow">Borneo Post Online</option>
					<option value="http://www.seehua.com" rel="nofollow">See Hua Online</option>
					<option value="http://www.ktstrade.com.my" rel="nofollow">KTS Trading</option>
					<option value="http://ktstrade.com.my/metro/metro.htm" rel="nofollow">Metropolitan</option>
					<option value="http://www.orientaldaily.com.my" rel="nofollow">Oriental Daily</option>
					<option value="http://www.bpief.com" rel="nofollow">Borneo Post International Education Fair</option>
					<option value="http://yayasansarawak.org.my" rel="nofollow">Yayasan Sarawak</option>
					</select>
				</form>
				
				<p>&nbsp;</p>
		<h3 class="widget-title"><span>Supplement Downloads</span></h3>
				<ul>
					<li><a href="http://issuu.com/bponline/" target="_blank" rel="nofollow">BP Supplement Archive</a></li>
				</ul>
				<div>
					<h2 style="font-size:12px;margin:5px 0 5px 0;">Member of</h2>
					<a href="http://www.digital.org.my" title="Malaysia Digital Association" rel="nofollow"><img style="float:left;width:70px" src="http://i.imgur.com/UzMABk6.jpg" title="Malaysia Digital Association" /></a>
				</div>
	
	
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-7" class="widget widget_text clearfix">			<div class="textwidget"><img style="margin:0 0 0 20px" title="Subscribe to The Borneo Post, See Hua Daily, and Utusan Borneo Newspaper Now!" src="http://i.imgur.com/JmIJuOR.jpg" />

<script language="Javascript" type="text/javascript">

function checkform()
{
  for (i=0;i<fieldstocheck.length;i++) {
    if (eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].type") == "checkbox") {
      if (document.subscribeform.elements[fieldstocheck[i]].checked) {
      } else {
        alert("Please enter your "+fieldnames[i]);
        eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].focus()");

        return false;
      }
    } else {
      if (eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].value") == "") {
        alert("Please enter your "+fieldnames[i]);
        eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].focus()");

        return false;
      }
    }
  }
  for (i=0;i<groupstocheck.length;i++) {
    if (!checkGroup(groupstocheck[i],groupnames[i])) {
      return false;
    }
  }
  
  if (! checkEmail()) {
    alert("Email address is not valid");

    return false;
  }

  return true;
}

var fieldstocheck = new Array();
var fieldnames = new Array();
function addFieldToCheck(value,name)
{
  fieldstocheck[fieldstocheck.length] = value;
  fieldnames[fieldnames.length] = name;
}
var groupstocheck = new Array();
var groupnames = new Array();
function addGroupToCheck(value,name)
{
  groupstocheck[groupstocheck.length] = value;
  groupnames[groupnames.length] = name;
}

function compareEmail()
{
  return (document.subscribeform.elements["email"].value == document.subscribeform.elements["emailconfirm"].value);
}

function checkEmail()
{
  var re = /^(([^<>()[\]\.,;:\s@\"]+(\.[^<>()[\]\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
    return re.test(document.subscribeform.elements["email"].value);
}

function checkGroup(name,value)
{
  option = -1;
  for (i=0;i<document.subscribeform.elements[name].length;i++) {
    if (document.subscribeform.elements[name][i].checked) {
      option = i;
    }
  }
  if (option == -1) {
    alert ("Please enter your "+value);

    return false;
  }

  return true;
}

</script>

<div style="width:90%;margin: 0 auto">
<form method="post" action="http://newsletter.theborneopost.com/lists/?p=subscribe&#038;id=1" name="subscribeform"><div class="required" style="margin-bottom:10px"><label for="email"><strong>Subscribe to our Newsletter</strong></label></div>
  <div class="attributeinput"><input type=text name=email value="" size="40" id="email" style="margin:0" /><script language="Javascript" type="text/javascript">addFieldToCheck("email","Email address");</script><input type="hidden" name="htmlemail" value="1" />
<input type="hidden" name="list[2]" value="signup" /><input type="hidden" name="listname[2]" value="Newsletter"/><div style="display:none"><input type="text" name="VerificationCodeX" value="" size="20"></div><p><input type=submit name="subscribe" value="Subscribe" onClick="return checkform();"></p></form></div>
</div></div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="text-10" class="widget widget_text clearfix"><h3 class="widget-title"><span>Quicklinks</span></h3>			<div class="textwidget"><ul><li><a href="/careers">CAREERS</a></li><li><a href="/advertise">ADVERTISE</a></li><li><a href="/contact-us">CONTACT US</a></li><li><a href="?feed=rss2">RSS</a></li></ul></div>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="text-9" class="widget widget_text clearfix"><h3 class="widget-title"><span>Fastlane</span></h3>			<div class="textwidget"><ul class="footerUL">
			<li><a href="http://www.theborneopost.com">Home</a></li>
			<li><a href="http://www.theborneopost.com/news/news">News</a></li>
			<li><a href="http://www.theborneopost.com/news/business">Business</a></li>
			<li><a href="http://www.theborneopost.com/news/sports">Sports</a></li>
			<li><a href="http://www.theborneopost.com/news/utusan-borneo">Utusan Borneo</a></li>
			<li><a href="http://www.theborneopost.com/news/thesundaypost">thesundaypost</a></li>
			<li><a href="http://www.theborneopost.com/news/columns">Columns</a></li>
		</ul></div>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="text-8" class="widget widget_text clearfix"><h3 class="widget-title"><span>Useful Links</span></h3>			<div class="textwidget"><ul class="footerUL" id="footerUseful">
			<li><a href="http://www.theborneopost.com/commenting-rules">BPO Commenting Rules and Regulations</a></li>
			<li><a href="http://www.theborneopost.com/bpo-news-archive">BPO News Archive</a></li>
			<li><a href="http://www.theborneopost.com/handy-contacts">Handy Contacts</a></li>
		</ul></div>
		</aside>            </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
		<li><a href="http://www.facebook.com/borneopost.online" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="http://www.twitter.com/theborneopost" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/100760787545211890965" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="http://www.youtube.com/borneopostonline" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">This service is provided on BorneoPost online standard <a href="http://www.theborneopost.com/?page_id=347">Policies and Conditions</a>. Copyright 2010-2018 BorneoPost Online. All Rights Reserved.</div>
                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->

<!--Event Tabs-->
<script>
  jQuery( function() {
    jQuery( "#tabs" ).tabs();
  } );
  </script>

<!-- open all links in supermarket in new tabs -->
<script type="text/javascript">
			// <![CDATA[
				
			jQuery(document).ready(function () {
				jQuery("#supermart a").attr("target","_blank");
			});
			
			// ]]>
</script>

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-88z71OwKImgLE"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-88z71OwKImgLE.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.theborneopost.com\/2018\/04\/05\/calling-cyclists-for-sukma-selection-trials\/":727784};
	</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201814'></script>
<script type='text/javascript' src='http://cdn.theborneopost.com/wp-includes/js/comment-reply.min.js?x57100&amp;ver=d6e9a85949d4b5aaed4f334e404c5078'></script>
<script type='text/javascript' src='http://cdn.theborneopost.com/wp-content/themes/BPOv5/js/jquery.bxslider.min.js?x57100&amp;ver=4.1.2'></script>
<script type='text/javascript' src='http://cdn.theborneopost.com/wp-content/themes/BPOv5/js/colormag-slider-setting.js?x57100&amp;ver=d6e9a85949d4b5aaed4f334e404c5078'></script>
<script type='text/javascript' src='http://cdn.theborneopost.com/wp-content/themes/BPOv5/js/navigation.js?x57100&amp;ver=d6e9a85949d4b5aaed4f334e404c5078'></script>
<script type='text/javascript' src='http://cdn.theborneopost.com/wp-content/themes/BPOv5/js/news-ticker/jquery.newsTicker.min.js?x57100&amp;ver=1.0.0'></script>
<script type='text/javascript' src='http://cdn.theborneopost.com/wp-content/themes/BPOv5/js/news-ticker/ticker-setting.js?x57100&amp;ver=20150304'></script>
<script type='text/javascript' src='http://cdn.theborneopost.com/wp-content/themes/BPOv5/js/fitvids/jquery.fitvids.js?x57100&amp;ver=20150311'></script>
<script type='text/javascript' src='http://cdn.theborneopost.com/wp-content/themes/BPOv5/js/fitvids/fitvids-setting.js?x57100&amp;ver=20150311'></script>
<script type='text/javascript' src='http://cdn.theborneopost.com/wp-includes/js/wp-embed.min.js?x57100&amp;ver=d6e9a85949d4b5aaed4f334e404c5078'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theborneopost.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?x57100&amp;ver=5.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201814.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'19821571',post:'727784',tz:'8',srv:'www.theborneopost.com'} ]);
	_stq.push([ 'clickTrackerInit', '19821571', '727784' ]);
</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk 
Content Delivery Network via cdn.theborneopost.com
Minified using disk
Database Caching 20/47 queries in 0.012 seconds using disk

Served from: www.theborneopost.com @ 2018-04-05 00:20:30 by W3 Total Cache
-->