
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="en-GB">
<head profile="http://gmpg.org/xfn/11">

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="REQYjUk6bsSvWoS5Os53RoRKlhs2eeUwaWi8TzGYklk" />

<title>Two premises raided for keeping protected species illegally &#8211; BorneoPost Online | Borneo , Malaysia, Sarawak Daily News | Largest English Daily In Borneo</title>
<link rel="pingback" href="http://www.theborneopost.com/xmlrpc.php" />

<link rel="shortcut icon" href="http://www.theborneopost.com/favicon.ico" />  

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11350753-1" type="6b606b8974bd96f606012fba-"></script>
<script type="6b606b8974bd96f606012fba-">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11350753-1');
</script>


<title>Two premises raided for keeping protected species illegally &#8211; BorneoPost Online | Borneo , Malaysia, Sarawak Daily News</title>
<link rel="amphtml" href="http://www.theborneopost.com/2018/07/04/two-premises-raided-for-keeping-protected-species-illegally/amp/" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BorneoPost Online | Borneo , Malaysia, Sarawak Daily News &raquo; Feed" href="http://www.theborneopost.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BorneoPost Online | Borneo , Malaysia, Sarawak Daily News &raquo; Comments Feed" href="http://www.theborneopost.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BorneoPost Online | Borneo , Malaysia, Sarawak Daily News &raquo; Two premises raided for keeping protected species illegally Comments Feed" href="http://www.theborneopost.com/2018/07/04/two-premises-raided-for-keeping-protected-species-illegally/feed/" />
		<script type="6b606b8974bd96f606012fba-text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.theborneopost.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=b7d51bf1ff9bbb2bcfa6ff6ae3f3e414"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.theborneopost.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?x56031&amp;ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.theborneopost.com/wp-includes/css/dashicons.min.css?x56031&amp;ver=b7d51bf1ff9bbb2bcfa6ff6ae3f3e414' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=b7d51bf1ff9bbb2bcfa6ff6ae3f3e414' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.theborneopost.com/wp-content/themes/BPOv5/style.css?x56031&amp;ver=b7d51bf1ff9bbb2bcfa6ff6ae3f3e414' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.theborneopost.com/wp-content/themes/BPOv5/fontawesome/css/font-awesome.css?x56031&amp;ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='pptwj-widget-tab-css-css'  href='http://www.theborneopost.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.css?x56031&amp;ver=b7d51bf1ff9bbb2bcfa6ff6ae3f3e414' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.theborneopost.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?x56031&amp;ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.theborneopost.com/wp-content/plugins/jetpack/css/jetpack.css?x56031&amp;ver=6.3' type='text/css' media='all' />
<link rel='stylesheet' id='reaction_buttons_css-css'  href='http://www.theborneopost.com/wp-content/plugins/reaction-buttons/reaction_buttons.css?x56031&amp;ver=b7d51bf1ff9bbb2bcfa6ff6ae3f3e414' type='text/css' media='all' />
<script type="6b606b8974bd96f606012fba-text/javascript" src='http://www.theborneopost.com/wp-includes/js/jquery/jquery.js?x56031&amp;ver=1.12.4'></script>
<script type="6b606b8974bd96f606012fba-text/javascript" src='http://www.theborneopost.com/wp-includes/js/jquery/jquery-migrate.min.js?x56031&amp;ver=1.4.1'></script>
<script type="6b606b8974bd96f606012fba-text/javascript">
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type="6b606b8974bd96f606012fba-text/javascript" src='http://www.theborneopost.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?x56031&amp;ver=20150408'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='http://www.theborneopost.com/wp-includes/js/json2.min.js?x56031&amp;ver=2015-05-03'></script>
<![endif]-->
<script type="6b606b8974bd96f606012fba-text/javascript" src='http://www.theborneopost.com/wp-content/themes/BPOv5/js/colormag-custom.js?x56031&amp;ver=b7d51bf1ff9bbb2bcfa6ff6ae3f3e414'></script>
<script type="6b606b8974bd96f606012fba-text/javascript">
/* <![CDATA[ */
var PPTWJ = {"ajaxUrl":"http:\/\/www.theborneopost.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="6b606b8974bd96f606012fba-text/javascript" src='http://www.theborneopost.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.js?x56031&amp;ver=b7d51bf1ff9bbb2bcfa6ff6ae3f3e414'></script>
<link rel='https://api.w.org/' href='http://www.theborneopost.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.theborneopost.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.theborneopost.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Land Code amendment Bill to be tabled, but no mention of communal forest reserve' href='http://www.theborneopost.com/2018/07/04/land-code-amendment-bill-to-be-tabled-but-no-mention-of-communal-forest-reserve/' />
<link rel="canonical" href="http://www.theborneopost.com/2018/07/04/two-premises-raided-for-keeping-protected-species-illegally/" />
<link rel='shortlink' href='http://www.theborneopost.com/?p=746533' />
<link rel="alternate" type="application/json+oembed" href="http://www.theborneopost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.theborneopost.com%2F2018%2F07%2F04%2Ftwo-premises-raided-for-keeping-protected-species-illegally%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.theborneopost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.theborneopost.com%2F2018%2F07%2F04%2Ftwo-premises-raided-for-keeping-protected-species-illegally%2F&#038;format=xml" />
	<script type="6b606b8974bd96f606012fba-text/javascript"><!--
	function reaction_buttons_increment_button_ajax(post_id, button){
		var already_voted_text = '';
		var only_one_vote = true;
		var show_after_votes = false;
		var use_as_counter = false;
		var use_percentages = true;
		var buttons = [0,1,2,3,4];

		if(!use_as_counter && jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + button).hasClass('voted')){
			return;
		}

		if(!use_as_counter){
			// remove the href attribute before sending the request to make
			// sure no one votes more than once by clicking ten times fast
			if(only_one_vote){
				// remove all the onclicks from the posts and replace it by the
				// alert not to vote twice if set
				if(already_voted_text){
					jQuery("#reaction_buttons_post" + post_id + " .reaction_button").attr('onclick', 'javascript:alert(\'' + already_voted_text + '\');');
				}
				else{
					jQuery("#reaction_buttons_post" + post_id + " .reaction_button").removeAttr('onclick');
				}
			}
			else{
				// remove/replace only on the clicked button
				if(already_voted_text){
					jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + button).attr('onclick', 'javascript:alert(\'' + already_voted_text + '\');');
				}
				else{
					jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + button).removeAttr('onclick');
				}
			}
		}
		jQuery.ajax({
				type: "post",url: "http://www.theborneopost.com/wp-admin/admin-ajax.php", dataType: 'json',
					data: { action: 'reaction_buttons_increment_button_php', post_id: post_id, button: button, _ajax_nonce: '66435f54d4' },
					success: function(data){
						if(use_percentages){
							var i;
							var b;
							for(i = 0; i < buttons.length; ++i){
								b = buttons[i];
								jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + b + " .count_number").html(data['percentage'][b]);
							}
						}
                        else if(show_after_votes){
							var i;
							var b;
							for(i = 0; i < buttons.length; ++i){
								b = buttons[i];
								jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + b + " .count_number").html(data['counts'][b]);
							}
						}
						else{
							jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + button + " .count_number").html(data['count']);
						}
						if(only_one_vote){
							jQuery("#reaction_buttons_post" + post_id + " .reaction_button").addClass('voted');
							jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + button).addClass('rb_chosen');
						}
						else{
							jQuery("#reaction_buttons_post" + post_id + " .reaction_button_" + button).addClass('voted');
						}
                        if(show_after_votes){
							jQuery("#reaction_buttons_post" + post_id + " .reaction_button .braces").removeAttr('style');
						}
					}
			});
		}
	--></script>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Two premises raided for keeping protected species illegally" />
<meta property="og:url" content="http://www.theborneopost.com/2018/07/04/two-premises-raided-for-keeping-protected-species-illegally/" />
<meta property="og:description" content="KOTA KINABALU: Sabah Wildlife Department (SWD) has raided two premises suspected of keeping protected species illegally. Tourism, Culture and Environment Minister, Christina Liew said that the depa…" />
<meta property="article:published_time" content="2018-07-04T08:17:45+00:00" />
<meta property="article:modified_time" content="2018-07-04T08:17:45+00:00" />
<meta property="og:site_name" content="BorneoPost Online | Borneo , Malaysia, Sarawak Daily News" />
<meta property="og:image" content="http://cdn.theborneopost.com/newsimages/2018/07/42FE5609-253B-4A38-B25D-DA94E97D5BD0.jpeg" />
<meta property="og:image:width" content="780" />
<meta property="og:image:height" content="609" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Two premises raided for keeping protected species illegally" />
<meta name="twitter:image" content="http://cdn.theborneopost.com/newsimages/2018/07/42FE5609-253B-4A38-B25D-DA94E97D5BD0.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- jQueryUI -->
<link rel="stylesheet" type="text/css" href="http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.13/themes/base/jquery-ui.css"/>
<script src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.13/jquery-ui.min.js" type="6b606b8974bd96f606012fba-"></script>

<!-- Google DFP -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js' type="6b606b8974bd96f606012fba-"></script>
<script type="6b606b8974bd96f606012fba-">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type="6b606b8974bd96f606012fba-">
	var gptAdSlots = [];
	googletag.cmd.push(function() {
	  
	// Start Responsive
	
	var mappingfb1 = googletag.sizeMapping().
	addSize([600, 0], [[468, 60], [1, 1]]). //desktop
	addSize([320, 0], [[320, 50], [320, 100], [1, 1]]). //mobile
	build();
	
	var mappingleader = googletag.sizeMapping().
	addSize([600, 0], [[728, 90], [468, 60], [1, 1]]). //desktop
	addSize([320, 0], [[320, 100], [320, 50], [1, 1]]). //mobile
	addSize([0, 0], [[320, 100], [320,50],[1, 1]]). //mobile
	build();
	
	gptAdSlots[0] = googletag.defineSlot('/5627890/bp_leader_728', [[320, 100], [728, 90], [320, 50]], 'div-gpt-ad-1494815008090-0').defineSizeMapping(mappingleader).addService(googletag.pubads());
    gptAdSlots[1] = googletag.defineSlot('/5627890/bp_sideRect', [300, 250], 'div-gpt-ad-1494815008090-1').addService(googletag.pubads());
    gptAdSlots[2] = googletag.defineSlot('/5627890/bp_sideRect2', [300, 250], 'div-gpt-ad-1494815008090-2').addService(googletag.pubads());
    gptAdSlots[3] = googletag.defineSlot('/5627890/bp_fullbanner1', [[468, 60], [320, 50], [320, 100]], 'div-gpt-ad-1483489497183-0').defineSizeMapping(mappingfb1).addService(googletag.pubads());
	gptAdSlots[4] = googletag.defineSlot('/5627890/bp_fullbanner2', [[320, 100], [320, 50], [468, 60]], 'div-gpt-ad-1483928316728-0').defineSizeMapping(mappingfb1).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	googletag.companionAds().setRefreshUnfilledSlots(true); 
    googletag.enableServices();
  });
</script>

<!-- Google DFP bg -->
<script type="6b606b8974bd96f606012fba-">
  googletag.cmd.push(function() {
    googletag.defineSlot('/5627890/bp_background', [1, 1], 'div-gpt-ad-1494994570637-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<!-- /5627890/bp_background -->
<div id='div-gpt-ad-1494994570637-0' style='height:1px; width:1px;'>
<script type="6b606b8974bd96f606012fba-">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494994570637-0'); });
</script>
</div>

<!-- Google Adsense Page-level Ads -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="6b606b8974bd96f606012fba-"></script>
<script type="6b606b8974bd96f606012fba-">
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9378751758906967",
          enable_page_level_ads: true
     });
</script>

<!-- FB Fallbacks -->
<meta property="og:site_name" content="BorneoPost Online"/>

<!-- FB Instant Articles -->
<meta property="fb:pages" content="120699097966720" />

<!-- BPO CSS Styles -->
<style>
	.ge14front {
		display: block;
	}
	.ge14front-m {
		display:none;
	}
	
	.currentPar div {
	height:23px;padding:6px;font-weight:bold;display:inline-block;float:left;color:#fff;margin-bottom:5px;
	}

	 /** Start of Mobile Width **/
	@media all and (max-width: 800px), only screen and (-webkit-min-device-pixel-ratio: 2) and (max-width: 1024px), only screen and (min--moz-device-pixel-ratio: 2) and (max-width: 1024px), only screen and (-o-min-device-pixel-ratio: 2/1) and (max-width: 1024px), only screen and (min-device-pixel-ratio: 2) and (max-width: 1024px), only screen and (min-resolution: 192dpi) and (max-width: 1024px), only screen and (min-resolution: 2dppx) and (max-width: 1024px) {
		
		.ge14front {
			display:none;
		}
		.ge14front-m {
			display:block;
		}
		
		.currentPar {margin:0;}

	} /** End Mobile Width **/
</style>

</head>

<body class="post-template-default single single-post postid-746533 single-format-standard  wide">

<!-- Facebook Comments SDK -->
<div id="fb-root"></div>
<script type="6b606b8974bd96f606012fba-">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0&appId=1773967185952384&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
         

			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
						<div id="header-logo-image">
								
								<a href="http://www.theborneopost.com/" title="BorneoPost Online | Borneo , Malaysia, Sarawak Daily News" rel="home">
								<img src="http://www.theborneopost.com/images/bpologo.png" alt="BorneoPost Online | Borneo , Malaysia, Sarawak Daily News">
								</a>
							
						</div><!-- #header-logo-image -->
					</div><!-- #header-left-section -->
					
					<div id="header-right-section">	
						<div id="header-right-sidebar" class="clearfix">
							<aside id="text-4" class="widget widget_text clearfix">
								<!-- /5627890/bp_leader_728 -->
								<div class='textwidget' id='div-gpt-ad-1494815008090-0'>
								<script type="6b606b8974bd96f606012fba-">
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494815008090-0'); });
								</script>
								</div>
								
							</aside>
						</div>
			    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					<div class="home-icon front_page_on">
                     <a href="http://www.theborneopost.com" title="Borneo Post Online"><i class="fa fa-home"></i></a>
                    </div>
			   <h4 class="menu-toggle"></h4>
               
			   <div class="menu-primary-container">
					<ul id="menu-main-menu" class="menu">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="/news/news/">News</a>
					<ul class="sub-menu">
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/news/sarawak/">Sarawak</a></li>
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/news/nation/">Nation</a></li>
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/news/sabah/">Sabah</a></li>
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/news/world/">World</a></li>
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/news/brunei/">Brunei</a></li>
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/news/kalimantan/">Kalimantan</a></li>
					</ul>
				</li>
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/news/business/">Business</a></li>
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="/news/sports/">Sports</a>
					<ul class="sub-menu">
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/news/sports/football/">Football</a></li>
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/news/sports/general/">General</a></li>
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/news/sports/badminton/">Badminton</a></li>
					</ul>
				</li>
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.utusanborneo.com.my" target="_blank">Utusan Borneo</a></li>
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/news/thesundaypost/">thesundaypost</a></li>
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/news/columns/">Columns</a></li>
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.theborneopost.com/news/bat/">BAT</a></li>
				</ul>
				</div>   

                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form class="search-form searchform clearfix"  action="http://www.google.com.my/cse" id="cse-search-box">
					   <div class="search-wrap">
						  <input type="hidden" name="cx" value="partner-pub-9378751758906967:2469831044" />
						  <input type="hidden" name="ie" value="UTF-8" />
						  <input type="text" class="s field" name="q" size="15" placeholder="Search BPOnline..." id="searchInput" />
						  <input type="submit" class="search-icon" name="sa" value="Search" />
					   </div>
					</form><!-- .searchform -->
				  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">
			
			
				
<article id="post-746533" class="post-746533 post type-post status-publish format-standard has-post-thumbnail hentry category-sabah">
	
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.theborneopost.com/news/news/sabah/" style="background:#dd9933" rel="category tag">Sabah</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Two premises raided for keeping protected species illegally   		</h1>
   	</header>
	
	<div class="below-entry-meta">
		<span class="posted-on"><i class="fa fa-calendar-o"></i> <time class="entry-date published">July 4, 2018, Wednesday</time></span>
		
				<span class="byline"><span class="author vcard"><i class="fa fa-user"></i>Jenne Lajiun</span></span>
				
	</div>
	
	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-746533" class="share-facebook sd-button share-icon no-text" href="http://www.theborneopost.com/2018/07/04/two-premises-raided-for-keeping-protected-species-illegally/?share=facebook" rel="noopener noreferrer" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-746533" class="share-twitter sd-button share-icon no-text" href="http://www.theborneopost.com/2018/07/04/two-premises-raided-for-keeping-protected-species-illegally/?share=twitter" rel="noopener noreferrer" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-746533" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.theborneopost.com/2018/07/04/two-premises-raided-for-keeping-protected-species-illegally/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Two%20premises%20raided%20for%20keeping%20protected%20species%20illegally%20http%3A%2F%2Fwww.theborneopost.com%2F2018%2F07%2F04%2Ftwo-premises-raided-for-keeping-protected-species-illegally%2F" rel="noopener noreferrer" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.theborneopost.com/2018/07/04/two-premises-raided-for-keeping-protected-species-illegally/#print" rel="noopener noreferrer" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>	
	<!-- Adsense bp-responsive -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="6b606b8974bd96f606012fba-"></script>
	
	<ins class="adsbygoogle"
		 style="display:block;margin-bottom:10px;"
		 data-ad-client="ca-pub-9378751758906967"
		 data-ad-slot="7385464199"
		 data-ad-format="auto"></ins>
	<script type="6b606b8974bd96f606012fba-">
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	
	<!-- /5627890/bp_fullbanner1 -->
	<!--
	<div id='div-gpt-ad-1483489497183-0'  class='fullBanner01'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483489497183-0'); });
	</script>
	</div>
	-->
	<div class="clearfix"></div>
	
	
	<div class="entry-content clearfix">
   		<img class="size-full wp-image-746535 aligncenter" src="http://cdn.theborneopost.com/newsimages/2018/07/42FE5609-253B-4A38-B25D-DA94E97D5BD0.jpeg" alt="" width="780" height="609" srcset="http://cdn.theborneopost.com/newsimages/2018/07/42FE5609-253B-4A38-B25D-DA94E97D5BD0.jpeg 780w, http://cdn.theborneopost.com/newsimages/2018/07/42FE5609-253B-4A38-B25D-DA94E97D5BD0-768x600.jpeg 768w, http://cdn.theborneopost.com/newsimages/2018/07/42FE5609-253B-4A38-B25D-DA94E97D5BD0-263x205.jpeg 263w, http://cdn.theborneopost.com/newsimages/2018/07/42FE5609-253B-4A38-B25D-DA94E97D5BD0-115x90.jpeg 115w" sizes="(max-width: 780px) 100vw, 780px" />
<p>KOTA KINABALU: Sabah Wildlife Department (SWD) has raided two premises suspected of keeping protected species illegally.</p>
<p>Tourism, Culture and Environment Minister, Christina Liew said that the department has raided a premise in Kapayan on July 3 after receiving tip offs that protected birds were being illegally kept.</p>
<p>She said that the raiding team found one White-browed Sharma, a Magpie Robin and seven Blue-crowned Hanging parrots being kept in several small cages.</p>
<p>She said that the 63 years old owner of the premise failed to show legal ownership of the birds.</p>
<p>Similarly, in Kg Kibabaig, a long-tailed macaque was found kept in a cage at a premise.</p>
<p>The owner of the premise also failed to prove ownership of the primate.</p>
		
		<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-746533" class="share-facebook sd-button share-icon no-text" href="http://www.theborneopost.com/2018/07/04/two-premises-raided-for-keeping-protected-species-illegally/?share=facebook" rel="noopener noreferrer" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-746533" class="share-twitter sd-button share-icon no-text" href="http://www.theborneopost.com/2018/07/04/two-premises-raided-for-keeping-protected-species-illegally/?share=twitter" rel="noopener noreferrer" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-746533" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.theborneopost.com/2018/07/04/two-premises-raided-for-keeping-protected-species-illegally/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Two%20premises%20raided%20for%20keeping%20protected%20species%20illegally%20http%3A%2F%2Fwww.theborneopost.com%2F2018%2F07%2F04%2Ftwo-premises-raided-for-keeping-protected-species-illegally%2F" rel="noopener noreferrer" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.theborneopost.com/2018/07/04/two-premises-raided-for-keeping-protected-species-illegally/#print" rel="noopener noreferrer" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>			
		
<div id='reaction_buttons_post746533' class='reaction_buttons'>
<div class="reaction_buttons_tagline">What do you think of this story?</div><ul><li class='reaction_button reaction_button_4' onclick="reaction_buttons_increment_button_ajax('746533', '4');"><div><span class='button_name'>Angry</span>&nbsp;<span class='braces'>(</span><span class='count_number'>0%</span><span class='braces'>)</span></div></li><li class='reaction_button reaction_button_3' onclick="reaction_buttons_increment_button_ajax('746533', '3');"><div><span class='button_name'>Sad</span>&nbsp;<span class='braces'>(</span><span class='count_number'>0%</span><span class='braces'>)</span></div></li><li class='reaction_button reaction_button_2' onclick="reaction_buttons_increment_button_ajax('746533', '2');"><div><span class='button_name'>Nothing</span>&nbsp;<span class='braces'>(</span><span class='count_number'>0%</span><span class='braces'>)</span></div></li><li class='reaction_button reaction_button_1' onclick="reaction_buttons_increment_button_ajax('746533', '1');"><div><span class='button_name'>Interesting</span>&nbsp;<span class='braces'>(</span><span class='count_number'>0%</span><span class='braces'>)</span></div></li><li class='reaction_button reaction_button_0' onclick="reaction_buttons_increment_button_ajax('746533', '0');"><div><span class='button_name'>Great</span>&nbsp;<span class='braces'>(</span><span class='count_number'>0%</span><span class='braces'>)</span></div></li></ul></div>

			
			<!-- Adsense Matched Content -->			
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="6b606b8974bd96f606012fba-"></script>
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-format="autorelaxed"
				 data-ad-client="ca-pub-9378751758906967"
				 data-ad-slot="6565903150"></ins>
			<script type="6b606b8974bd96f606012fba-">
				 (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		
   	</div>

   </div>

	</article>				
						<!-- end UB -->
			
		</div><!-- #content -->
		
		<div class="clearfix"></div>
		<p>&nbsp;</p>
		
		<!-- /5627890/bp_fullbanner2 -->
		<!--
		<div id='div-gpt-ad-1483928316728-0'  class='fullBanner02'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483928316728-0'); });
		</script>
		</div>	
		-->
		
		<div class="clearfix"></div>
				
      
   <!--<div style="background:#ff0000;color:#fff;font-weight:bold;font-family:arial;padding:8px;margin:5px;line-height:16px;">We encourage commenting on our stories to give readers a chance to express their opinions; please refrain from vulgar language, insidious, seditious or slanderous remarks. While the comments here reflect the views of the readers, they are not necessarily that of Borneo Post Online.  Borneo Post Online reserves the right not to publish or to remove comments that are offensive or volatile. Please read the <a href="http://www.theborneopost.com/commenting-rules/">Commenting Rules.</a></div>-->
				
				
	</div><!-- #primary -->

	
<div id="secondary">
	
	<!-- Sabah BN Ad -->
	<!--<div style="margin-bottom:10px;">
		<iframe width="350" height="197" src="https://www.youtube.com/embed/tpe2k5GPtBE" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
	</div>
	<div style="margin-bottom:10px;">
		<iframe src="https://drive.google.com/file/d/1LzHUQBYbYpBrlWd80CGk5GLZ1E-fyyhh/preview" width="350" height="200"></iframe>
	</div>
	-->
	<div class="fb-page" data-href="https://www.facebook.com/borneopost.online/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false">
		<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/borneopost.online/"><a href="https://www.facebook.com/borneopost.online/">BorneoPost Online</a></blockquote>
	</div>
	<div class="social-links clearfix" style="float: none; margin-top: 10px;">
		<ul>
			<li><strong>FOLLOW US</strong</li>
			<li><a href="https://twitter.com/theborneopost?lang=en" target="_blank"><i class="fa fa-twitter"></i></a></li>
			<li><a href="https://plus.google.com/100760787545211890965" target="_blank"><i class="fa fa-google-plus"></i></a></li>
			<li><a href="https://www.youtube.com/user/borneopostonline" target="_blank"><i class="fa fa-youtube"></i></a></li>
		</ul>
	</div>

			<aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div style="width: 100%;">

<!-- /5627890/bp_sideRect -->
<div id="div-gpt-ad-1494815008090-1" style="height: 250px; width: 300px; margin: 0 auto;"><script type="6b606b8974bd96f606012fba-">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494815008090-1'); });
</script></div>
<div style="width: 214px; height: 90px; margin: 10px auto;"><a href="http://c.theborneopost.com" target="_blank" rel="noopener"><img src="http://i.imgur.com/untKYLX.png" /></a></div>
<!-- /5627890/bp_sideRect2 -->
<div id="div-gpt-ad-1494815008090-2" style="height: 250px; width: 300px; margin: 0 auto;"><script type="6b606b8974bd96f606012fba-">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494815008090-2'); });
</script></div>
</div></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div id="supermart">
<h3 class="widget-title">Supermarket Today's Special</h3>
<table id="superm"></table>
<script type="6b606b8974bd96f606012fba-">
jQuery(document).ready(function($){
    $.ajax({
        type: "GET",
        url: "https://supermarket.seehuamarketing.com/supermarketads/bp.xml", 
        dataType: "xml",
        success: function(xml) {  
            $(xml).find('nodes').each(function(){    
                var Col0 = $(this).find('title').text();
                var Col1 = $(this).find('url').text();
                $('<tr></tr>').html('<a rel="nofollow" href="'+Col1+'" target="_blank">'+Col0+'</a>').appendTo('#superm');
            });
        }
    });
});
</script>

</div>

<div id="kproperties">
<h3 class="widget-title">Property Highlights</h3>
<table id="kprop"></table>
<script type="6b606b8974bd96f606012fba-">
jQuery(document).ready(function($){
    $.ajax({
        type: "GET",
        url: "https://supermarket.seehuamarketing.com/propertyads/bp.xml", 
        dataType: "xml",
        success: function(xml) {  
            $(xml).find('nodes').each(function(){    
                var Col0 = $(this).find('title').text();
                var Col1 = $(this).find('url').text();
                $('<tr></tr>').html('<a rel="nofollow" href="'+Col1+'" target="_blank">'+Col0+'</a>').appendTo('#kprop');
            });
        }
    });
});
</script>

</div></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><iframe src="https://widgets.worldfootball.com/competition/440#?c_header=#4e4d4d&c_team=#95c596&columns=mw,md,ml&tabs=table,matches&width_unit=pixels" width="300" height="330" frameborder="0"></iframe>

<a href="http://www.theborneopost.com/bprun18" target="_blank"><img src="http://www.theborneopost.com/downloads/bprun18-300x2501.jpg" alt="Borneo Post Run 2018"></a></div></aside>	
			<aside id="pptwj-3" class="widget pptwj clearfix">
			
			<div class="pptwj-tabs-wrap">
	
				<ul class="tab-links">
										
					<li class="popular"><a href="#tab-pop">Popular</a></li>														</ul>
				
				<div class="clear"></div>
	
				<div class="boxes box inside">
	
						
										<div id="tab-pop">
						<ul class="tab-filter-list" data-type="popular">
							<li>
																	<a href="#" data-time="day" data-numberposts="5" data-thumb="0" data-tab="popular">Today</a>
																	<a href="#" data-time="week" data-numberposts="5" data-thumb="0" data-tab="popular">Week</a>
																	<a href="#" data-time="month" data-numberposts="5" data-thumb="0" data-tab="popular">Month</a>
																	<a href="#" data-time="all" data-numberposts="5" data-thumb="0" data-tab="popular">All</a>
															</li>
						</ul>
						<ul class="list">
									<li class="odd">
									<a class="item-title" title="Petronas' statement shows smack of arrogance, insensitivity - Abdul Karim" href="http://www.theborneopost.com/2018/07/03/petronas-statement-shows-smack-of-arrogance-insensitivity-abdul-karim/">Petronas' statement shows smack of arrogance, insensitivity - Abdul Karim</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
									<a class="item-title" title="Najib arrested, to be charged tomorrow" href="http://www.theborneopost.com/2018/07/03/najib-arrested-to-be-charged-tomorrow/">Najib arrested, to be charged tomorrow</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
									<a class="item-title" title="Pro Najib group calling for demo at MACC HQ" href="http://www.theborneopost.com/2018/07/03/pro-najib-group-calling-for-demo-at-macc-hq/">Pro Najib group calling for demo at MACC HQ</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
									<a class="item-title" title="Nothing to stop Sarawak from enforcing OMO58 - minister" href="http://www.theborneopost.com/2018/07/03/nothing-to-stop-sarawak-from-enforcing-omo58-minister/">Nothing to stop Sarawak from enforcing OMO58 - minister</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
									<a class="item-title" title="Abdul Karim disappointed over lack of S'wakians in federal cabinet" href="http://www.theborneopost.com/2018/07/02/abdul-karim-disappointed-over-lack-of-swakians-in-federal-cabinet/">Abdul Karim disappointed over lack of S'wakians in federal cabinet</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
								</ul>
					</div><!-- #tab-pop -->
																				<div class="pptwj-loader"><img src="http://www.theborneopost.com/wp-includes//images/wpspin-2x.gif" alt="Ajax spinner"></div>
				</div><!-- /.boxes -->
			</div><!-- /pptwj-tabs-wrap -->

			</aside>					
		<!-- end is_home -->
	
	<h3 class="widget-title"><span>Affiliates</span></h3>
				<form name="affmenu">
					<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/4f936b58/cloudflare-static/rocket-loader.min.js" data-cf-nonce="6b606b8974bd96f606012fba-"></script><select style="font-size:12px;color:#ffffff;font-family:verdana;background-color:#47b4d8;" name="menu" onChange="window.open(document.affmenu.menu.options[document.affmenu.menu.selectedIndex].value);">
					<option value=''>-- Affiliates --</option>
					<option value="http://www.theborneopost.com" rel="nofollow">Borneo Post Online</option>
					<option value="http://www.seehua.com" rel="nofollow">See Hua Online</option>
					<option value="http://www.ktstrade.com.my" rel="nofollow">KTS Trading</option>
					<option value="http://ktstrade.com.my/metro/metro.htm" rel="nofollow">Metropolitan</option>
					<option value="http://www.orientaldaily.com.my" rel="nofollow">Oriental Daily</option>
					<option value="http://www.bpief.com" rel="nofollow">Borneo Post International Education Fair</option>
					<option value="http://yayasansarawak.org.my" rel="nofollow">Yayasan Sarawak</option>
					</select>
				</form>
				
				<p>&nbsp;</p>
		<h3 class="widget-title"><span>Supplement Downloads</span></h3>
				<ul>
					<li><a href="http://issuu.com/bponline/" target="_blank" rel="nofollow">BP Supplement Archive</a></li>
				</ul>
				<div>
					<h2 style="font-size:12px;margin:5px 0 5px 0;">Member of</h2>
					<a href="http://www.digital.org.my" title="Malaysia Digital Association" rel="nofollow"><img style="float:left;width:70px" src="http://i.imgur.com/UzMABk6.jpg" title="Malaysia Digital Association" /></a>
				</div>
	
	
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-7" class="widget widget_text clearfix">			<div class="textwidget"><img style="margin:0 0 0 20px" title="Subscribe to The Borneo Post, See Hua Daily, and Utusan Borneo Newspaper Now!" src="http://i.imgur.com/JmIJuOR.jpg" />

<script language="Javascript" type="6b606b8974bd96f606012fba-text/javascript">

function checkform()
{
  for (i=0;i<fieldstocheck.length;i++) {
    if (eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].type") == "checkbox") {
      if (document.subscribeform.elements[fieldstocheck[i]].checked) {
      } else {
        alert("Please enter your "+fieldnames[i]);
        eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].focus()");

        return false;
      }
    } else {
      if (eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].value") == "") {
        alert("Please enter your "+fieldnames[i]);
        eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].focus()");

        return false;
      }
    }
  }
  for (i=0;i<groupstocheck.length;i++) {
    if (!checkGroup(groupstocheck[i],groupnames[i])) {
      return false;
    }
  }
  
  if (! checkEmail()) {
    alert("Email address is not valid");

    return false;
  }

  return true;
}

var fieldstocheck = new Array();
var fieldnames = new Array();
function addFieldToCheck(value,name)
{
  fieldstocheck[fieldstocheck.length] = value;
  fieldnames[fieldnames.length] = name;
}
var groupstocheck = new Array();
var groupnames = new Array();
function addGroupToCheck(value,name)
{
  groupstocheck[groupstocheck.length] = value;
  groupnames[groupnames.length] = name;
}

function compareEmail()
{
  return (document.subscribeform.elements["email"].value == document.subscribeform.elements["emailconfirm"].value);
}

function checkEmail()
{
  var re = /^(([^<>()[\]\.,;:\s@\"]+(\.[^<>()[\]\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
    return re.test(document.subscribeform.elements["email"].value);
}

function checkGroup(name,value)
{
  option = -1;
  for (i=0;i<document.subscribeform.elements[name].length;i++) {
    if (document.subscribeform.elements[name][i].checked) {
      option = i;
    }
  }
  if (option == -1) {
    alert ("Please enter your "+value);

    return false;
  }

  return true;
}

</script>

<div style="width:90%;margin: 0 auto">
<form method="post" action="http://newsletter.theborneopost.com/lists/?p=subscribe&#038;id=1" name="subscribeform"><div class="required" style="margin-bottom:10px"><label for="email"><strong>Subscribe to our Newsletter</strong></label></div>
  <div class="attributeinput"><input type=text name=email value="" size="40" id="email" style="margin:0" /><script language="Javascript" type="6b606b8974bd96f606012fba-text/javascript">addFieldToCheck("email","Email address");</script><input type="hidden" name="htmlemail" value="1" />
<input type="hidden" name="list[2]" value="signup" /><input type="hidden" name="listname[2]" value="Newsletter"/><div style="display:none"><input type="text" name="VerificationCodeX" value="" size="20"></div><p><input type=submit name="subscribe" value="Subscribe" onClick="return checkform();"></p></form></div>
</div></div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="text-10" class="widget widget_text clearfix"><h3 class="widget-title"><span>Quicklinks</span></h3>			<div class="textwidget"><ul><li><a href="/careers">CAREERS</a></li><li><a href="/advertise">ADVERTISE</a></li><li><a href="/contact-us">CONTACT US</a></li><li><a href="?feed=rss2">RSS</a></li></ul></div>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="text-9" class="widget widget_text clearfix"><h3 class="widget-title"><span>Fastlane</span></h3>			<div class="textwidget"><ul class="footerUL">
			<li><a href="http://www.theborneopost.com">Home</a></li>
			<li><a href="http://www.theborneopost.com/news/news">News</a></li>
			<li><a href="http://www.theborneopost.com/news/business">Business</a></li>
			<li><a href="http://www.theborneopost.com/news/sports">Sports</a></li>
			<li><a href="http://www.theborneopost.com/news/utusan-borneo">Utusan Borneo</a></li>
			<li><a href="http://www.theborneopost.com/news/thesundaypost">thesundaypost</a></li>
			<li><a href="http://www.theborneopost.com/news/columns">Columns</a></li>
		</ul></div>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="text-8" class="widget widget_text clearfix"><h3 class="widget-title"><span>Useful Links</span></h3>			<div class="textwidget"><ul class="footerUL" id="footerUseful">
			<li><a href="http://www.theborneopost.com/commenting-rules">BPO Commenting Rules and Regulations</a></li>
			<li><a href="http://www.theborneopost.com/bpo-news-archive">BPO News Archive</a></li>
			<li><a href="http://www.theborneopost.com/handy-contacts">Handy Contacts</a></li>
		</ul></div>
		</aside>            </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
		<li><a href="http://www.facebook.com/borneopost.online" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="http://www.twitter.com/theborneopost" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/100760787545211890965" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="http://www.youtube.com/borneopostonline" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">This service is provided on BorneoPost online standard <a href="http://www.theborneopost.com/?page_id=347">Policies and Conditions</a>. Copyright 2010-2018 BorneoPost Online. All Rights Reserved.</div>
                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->

<!--Event Tabs-->
<script type="6b606b8974bd96f606012fba-">
  jQuery( function() {
    jQuery( "#tabs" ).tabs();
  } );
  </script>

<!-- open all links in supermarket in new tabs -->
<script type="6b606b8974bd96f606012fba-text/javascript">
			// <![CDATA[
				
			jQuery(document).ready(function () {
				jQuery("#supermart a").attr("target","_blank");
			});
			
			// ]]>
</script>

<!-- Quantcast Tag -->
<script type="6b606b8974bd96f606012fba-text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-88z71OwKImgLE"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-88z71OwKImgLE.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

	
	<script type="6b606b8974bd96f606012fba-text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.theborneopost.com\/2018\/07\/04\/two-premises-raided-for-keeping-protected-species-illegally\/":746533};
	</script>
<script type="6b606b8974bd96f606012fba-text/javascript" src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201827'></script>
<script type="6b606b8974bd96f606012fba-text/javascript" src='http://www.theborneopost.com/wp-includes/js/comment-reply.min.js?x56031&amp;ver=b7d51bf1ff9bbb2bcfa6ff6ae3f3e414'></script>
<script type="6b606b8974bd96f606012fba-text/javascript" src='http://www.theborneopost.com/wp-content/themes/BPOv5/js/jquery.bxslider.min.js?x56031&amp;ver=4.1.2'></script>
<script type="6b606b8974bd96f606012fba-text/javascript" src='http://www.theborneopost.com/wp-content/themes/BPOv5/js/colormag-slider-setting.js?x56031&amp;ver=b7d51bf1ff9bbb2bcfa6ff6ae3f3e414'></script>
<script type="6b606b8974bd96f606012fba-text/javascript" src='http://www.theborneopost.com/wp-content/themes/BPOv5/js/navigation.js?x56031&amp;ver=b7d51bf1ff9bbb2bcfa6ff6ae3f3e414'></script>
<script type="6b606b8974bd96f606012fba-text/javascript" src='http://www.theborneopost.com/wp-content/themes/BPOv5/js/news-ticker/jquery.newsTicker.min.js?x56031&amp;ver=1.0.0'></script>
<script type="6b606b8974bd96f606012fba-text/javascript" src='http://www.theborneopost.com/wp-content/themes/BPOv5/js/news-ticker/ticker-setting.js?x56031&amp;ver=20150304'></script>
<script type="6b606b8974bd96f606012fba-text/javascript" src='http://www.theborneopost.com/wp-content/themes/BPOv5/js/fitvids/jquery.fitvids.js?x56031&amp;ver=20150311'></script>
<script type="6b606b8974bd96f606012fba-text/javascript" src='http://www.theborneopost.com/wp-content/themes/BPOv5/js/fitvids/fitvids-setting.js?x56031&amp;ver=20150311'></script>
<script type="6b606b8974bd96f606012fba-text/javascript" src='http://www.theborneopost.com/wp-includes/js/wp-embed.min.js?x56031&amp;ver=b7d51bf1ff9bbb2bcfa6ff6ae3f3e414'></script>
<script type="6b606b8974bd96f606012fba-text/javascript">
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type="6b606b8974bd96f606012fba-text/javascript" src='http://www.theborneopost.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?x56031&amp;ver=6.3'></script>
<script type="6b606b8974bd96f606012fba-text/javascript">
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type="6b606b8974bd96f606012fba-text/javascript" src='https://stats.wp.com/e-201827.js' async='async' defer='defer'></script>
<script type="6b606b8974bd96f606012fba-text/javascript">
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3',blog:'19821571',post:'746533',tz:'8',srv:'www.theborneopost.com'} ]);
	_stq.push([ 'clickTrackerInit', '19821571', '746533' ]);
</script>
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/4f936b58/cloudflare-static/rocket-loader.min.js" data-cf-nonce="6b606b8974bd96f606012fba-" defer=""></script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk 
Content Delivery Network via cdn.theborneopost.com
Minified using disk
Database Caching using disk (Request-wide modification query)

Served from: www.theborneopost.com @ 2018-07-04 16:58:19 by W3 Total Cache
-->