
<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Melangkap eco-tourism products get boost from Sabah New Deal | Borneo Post Online</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://www.theborneopost.com/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.theborneopost.com/newsimages/favicon.ico" />
<link rel="apple-touch-icon-precomposed" href="https://www.theborneopost.com/newsimages/apple-touch-icon.png" />
<link rel="amphtml" href="https://www.theborneopost.com/2021/05/08/melangkap-eco-tourism-products-get-boost-from-sabah-new-deal/?amp">

<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.theborneopost.com/2021/05/08/melangkap-eco-tourism-products-get-boost-from-sabah-new-deal/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Melangkap eco-tourism products get boost from Sabah New Deal | Borneo Post Online" />
<meta property="og:description" content="KOTA BELUD: Despite the slowdown in tourism industry and the ongoing Covid-19 pandemic, Kampung Melangkap Tiong community in Kadamaian remains committed to ensuring their eco-tourism areas are always well-kept to welcome future visitors. At the Kisakot Eco-Tourism, a community-based tourism product, villagers worked together to build several rest huts to improve the existing infrastructure facilities.Read More" />
<meta property="og:url" content="https://www.theborneopost.com/2021/05/08/melangkap-eco-tourism-products-get-boost-from-sabah-new-deal/" />
<meta property="og:site_name" content="Borneo Post Online" />
<meta property="article:publisher" content="http://www.facebook.com/borneopost.online" />
<meta property="article:published_time" content="2021-05-08T09:53:45+00:00" />
<meta property="og:image" content="https://www.theborneopost.com/newsimages/2021/05/Melangkap-1.jpeg" />
<meta property="og:image:width" content="971" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@theborneopost" />
<meta name="twitter:site" content="@theborneopost" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.theborneopost.com/#organization","name":"The Borneo Post","url":"https://www.theborneopost.com/","sameAs":["http://www.facebook.com/borneopost.online","http://youtube.com/channel/UCcMm0mG5zCgIDJSkXLc7nyg","https://twitter.com/theborneopost"],"logo":{"@type":"ImageObject","@id":"https://www.theborneopost.com/#logo","inLanguage":"en-US","url":"https://www.theborneopost.com/newsimages/logo.png","width":330,"height":80,"caption":"The Borneo Post"},"image":{"@id":"https://www.theborneopost.com/#logo"}},{"@type":"WebSite","@id":"https://www.theborneopost.com/#website","url":"https://www.theborneopost.com/","name":"Borneo Post Online","description":"Largest English Daily In Borneo","publisher":{"@id":"https://www.theborneopost.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.theborneopost.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.theborneopost.com/2021/05/08/melangkap-eco-tourism-products-get-boost-from-sabah-new-deal/#primaryimage","inLanguage":"en-US","url":"https://www.theborneopost.com/newsimages/2021/05/Melangkap-1.jpeg","width":971,"height":1080,"caption":"Bangkuai (seated third right) visiting the Melangkap Tiong community-based eco-tourism product at Kampung Melangkap Tiong in Kadamaian, Kota Belud."},{"@type":"WebPage","@id":"https://www.theborneopost.com/2021/05/08/melangkap-eco-tourism-products-get-boost-from-sabah-new-deal/#webpage","url":"https://www.theborneopost.com/2021/05/08/melangkap-eco-tourism-products-get-boost-from-sabah-new-deal/","name":"Melangkap eco-tourism products get boost from Sabah New Deal | Borneo Post Online","isPartOf":{"@id":"https://www.theborneopost.com/#website"},"primaryImageOfPage":{"@id":"https://www.theborneopost.com/2021/05/08/melangkap-eco-tourism-products-get-boost-from-sabah-new-deal/#primaryimage"},"datePublished":"2021-05-08T09:53:45+00:00","dateModified":"2021-05-08T09:53:45+00:00","breadcrumb":{"@id":"https://www.theborneopost.com/2021/05/08/melangkap-eco-tourism-products-get-boost-from-sabah-new-deal/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.theborneopost.com/2021/05/08/melangkap-eco-tourism-products-get-boost-from-sabah-new-deal/"]}]},{"@type":"BreadcrumbList","@id":"https://www.theborneopost.com/2021/05/08/melangkap-eco-tourism-products-get-boost-from-sabah-new-deal/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.theborneopost.com/","url":"https://www.theborneopost.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.theborneopost.com/2021/05/08/melangkap-eco-tourism-products-get-boost-from-sabah-new-deal/","url":"https://www.theborneopost.com/2021/05/08/melangkap-eco-tourism-products-get-boost-from-sabah-new-deal/","name":"Melangkap eco-tourism products get boost from Sabah New Deal"}}]},{"@type":"Article","@id":"https://www.theborneopost.com/2021/05/08/melangkap-eco-tourism-products-get-boost-from-sabah-new-deal/#article","isPartOf":{"@id":"https://www.theborneopost.com/2021/05/08/melangkap-eco-tourism-products-get-boost-from-sabah-new-deal/#webpage"},"author":{"@id":"https://www.theborneopost.com/#/schema/person/4df4328cafd9ffee67f0297c23e38d41"},"headline":"Melangkap eco-tourism products get boost from Sabah New Deal","datePublished":"2021-05-08T09:53:45+00:00","dateModified":"2021-05-08T09:53:45+00:00","mainEntityOfPage":{"@id":"https://www.theborneopost.com/2021/05/08/melangkap-eco-tourism-products-get-boost-from-sabah-new-deal/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.theborneopost.com/#organization"},"image":{"@id":"https://www.theborneopost.com/2021/05/08/melangkap-eco-tourism-products-get-boost-from-sabah-new-deal/#primaryimage"},"articleSection":"Sabah","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.theborneopost.com/2021/05/08/melangkap-eco-tourism-products-get-boost-from-sabah-new-deal/#respond"]}]},{"@type":"Person","@id":"https://www.theborneopost.com/#/schema/person/4df4328cafd9ffee67f0297c23e38d41","name":"Mariah Doksil","image":{"@type":"ImageObject","@id":"https://www.theborneopost.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/a1c5ade98687ba8a69908eb57764001f?s=96&d=mm&r=g","caption":"Mariah Doksil"}}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Borneo Post Online &raquo; Feed" href="https://www.theborneopost.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Borneo Post Online &raquo; Melangkap eco-tourism products get boost from Sabah New Deal Comments Feed" href="https://www.theborneopost.com/2021/05/08/melangkap-eco-tourism-products-get-boost-from-sabah-new-deal/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.theborneopost.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wgs2-css' href='https://www.theborneopost.com/wp-content/plugins/wp-google-search/wgs2.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.theborneopost.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='smu-widget-stylesheet-css' href='https://www.theborneopost.com/wp-content/plugins/sign-me-up/assets/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css' href='https://www.theborneopost.com/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css' href='https://www.theborneopost.com/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400Italic%2C600%2C700%7CRoboto+Slab%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css' href='https://www.theborneopost.com/wp-content/themes/smart-mag/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css' href='https://www.theborneopost.com/wp-content/themes/smart-mag/css/responsive.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css' href='https://www.theborneopost.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css' href='https://www.theborneopost.com/?__custom_css=1&#038;ver=5.5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.theborneopost.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.theborneopost.com/wp-content/plugins/sign-me-up/assets/js/lib/jquery.validation/1.13.1/jquery.validate.js?ver=5.5.4' id='jQuery-Validation-js'></script>
<script type='text/javascript' id='ssb-front-js-js-extra'>
/* <![CDATA[ */
var SSB = {"ajax_url":"https:\/\/www.theborneopost.com\/wp-admin\/admin-ajax.php","fb_share_nonce":"cdbbd4f245"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theborneopost.com/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=3.2.2' id='ssb-front-js-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.theborneopost.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":978785,"token":"4b8de204a6","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.theborneopost.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.2' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.theborneopost.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.theborneopost.com/wp-json/wp/v2/posts/978785" /><link rel='shortlink' href='https://www.theborneopost.com/?p=978785' />
<link rel="alternate" type="application/json+oembed" href="https://www.theborneopost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.theborneopost.com%2F2021%2F05%2F08%2Fmelangkap-eco-tourism-products-get-boost-from-sabah-new-deal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.theborneopost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.theborneopost.com%2F2021%2F05%2F08%2Fmelangkap-eco-tourism-products-get-boost-from-sabah-new-deal%2F&#038;format=xml" />
<style media="screen">

		.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
	  margin: ;
	}
		 /*inline margin*/
	
	
	
	
	
		.simplesocialbuttons.simplesocialbuttons_inline.simplesocial-round-icon button{
	  margin: ;
	}

	
			 /*margin-digbar*/

	
	
	
	
	
	
	
</style>

<meta property="og:title" content="Melangkap eco-tourism products get boost from Sabah New Deal - Borneo Post Online" />
<meta property="og:description" content="KOTA BELUD: Despite the slowdown in tourism industry and the ongoing Covid-19 pandemic, Kampung Melangkap Tiong community in Kadamaian remains committed to ensuring their eco-tourism areas are always well-kept to welcome future visitors.

At the Kisakot Eco-Tourism, a community-based tourism product, villagers worked together to build several rest huts to improve the existing infrastructure facilities.

Kadamaian Tourism Association chairman Walter Kandayon said" />
<meta property="og:url" content="https://www.theborneopost.com/2021/05/08/melangkap-eco-tourism-products-get-boost-from-sabah-new-deal/" />
<meta property="og:site_name" content="Borneo Post Online" />
<meta property="og:image" content="https://www.theborneopost.com/newsimages/2021/05/Melangkap-1.jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="KOTA BELUD: Despite the slowdown in tourism industry and the ongoing Covid-19 pandemic, Kampung Melangkap Tiong community in Kadamaian remains committed to ensuring their eco-tourism areas are always well-kept to welcome future visitors.

At the Kisakot Eco-Tourism, a community-based tourism product, villagers worked together to build several rest huts to improve the existing infrastructure facilities.

Kadamaian Tourism Association chairman Walter Kandayon said" />
<meta name="twitter:title" content="Melangkap eco-tourism products get boost from Sabah New Deal - Borneo Post Online" />
<meta property="twitter:image" content="https://www.theborneopost.com/newsimages/2021/05/Melangkap-1.jpeg" />
<style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>

<script> window._izq = window._izq || []; window._izq.push(["init" ]); </script>
<script src="https://cdn.izooto.com/scripts/46b74e9814507b12b6584d775d8f0b4cb449d57f.js"></script>
<script type="application/javascript" src="//anymind360.com/js/1695/ats.js"></script>
<script type="text/javascript">
   var script_tag = document.createElement('script');
       script_tag.type = 'text/javascript';
       script_tag.src = '//storage.googleapis.com/adasia-ad-network-origin/atm/library/avmLibrary.js';
       script_tag.async = true;
       script_tag.onload = function() {
           var script_tag = document.createElement('script');
           script_tag.type = 'text/javascript';
           script_tag.text = 'var adAsiaTM = window.adAsiaTM || adAsiaTM,zoneList = [];adAsiaTM.init(zoneList);';
           document.head.appendChild(script_tag);
       }
       document.head.appendChild(script_tag);
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11350753-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11350753-1');
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script>
<script>
  googletag.cmd.push(function() {
    var mapping1 = googletag.sizeMapping()
                            .addSize([1024, 500], [[728, 90]])
                            .addSize([768, 400], [[728, 90]])
                            .addSize([470, 400], [[320, 50], [320, 100], [300, 100]])
                            .addSize([360, 400], [[320, 50], [320, 100], [300, 100]])
                            .addSize([0, 0], [[320, 50], [320, 100], [300, 100]])
                            .build();

    var mapping2 = googletag.sizeMapping()
                            .addSize([1024, 500], [[728, 90], [468, 60]])
                            .addSize([768, 400], [[728, 90], [468, 60]])
                            .addSize([470, 400], [[320, 50], [320, 100]])
                            .addSize([360, 400], [[320, 50], [320, 100]])
                            .addSize([0, 0], [[320, 50], [320, 100]])
                            .build();

    //Adslot 1 declaration
    gptadslots[1] =
    googletag.defineSlot('/5627890/bp_leader_728', [[728,90],[320,100],[320,50]], 'div-gpt-ad-1560491-1')
                             .defineSizeMapping(mapping1)
                             .addService(googletag.pubads());

    //Adslot 2 declaration
    gptadslots[2] =
    googletag.defineSlot('/5627890/bp_sideRect', [[300,250]], 'div-gpt-ad-1560491-2')
                             .addService(googletag.pubads());

    //Adslot 3 declaration
    gptadslots[3] =
    googletag.defineSlot('/5627890/bp_sideRect2', [[300,250]], 'div-gpt-ad-1560491-3')
                             .addService(googletag.pubads());

    //Adslot 4 declaration
    gptadslots[4] =
    googletag.defineSlot('/5627890/bp_fullbanner1', [[728, 90], [468,60],[320,100],[320,50]], 'div-gpt-ad-1560491-4')
                             .defineSizeMapping(mapping2)
                             .addService(googletag.pubads());

    //Adslot 5 declaration
    gptadslots[5] =
    googletag.defineSlot('/5627890/bp_fullbanner2', [[728, 90], [468,60],[320,100],[320,50]], 'div-gpt-ad-1560491-5')
                             .defineSizeMapping(mapping2)
                             .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
    googletag.display('div-gpt-ad-1560491-1');
    googletag.display('div-gpt-ad-1560491-2');
    googletag.display('div-gpt-ad-1560491-3');
    googletag.display('div-gpt-ad-1560491-4');
    googletag.display('div-gpt-ad-1560491-5');
  });
</script>

<!--[if lt IE 9]>
<script src="https://www.theborneopost.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->
<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
</head>
<body class="post-template-default single single-post postid-978785 single-format-standard page-builder right-sidebar full img-effects has-nav-dark has-head-default">
<div class="main-wrap">
<div class="top-bar">
<div class="wrap">
<section class="top-bar-content cf">
<span class="date">
Saturday, May 8 </span>
<div class="textwidget custom-html-widget"><ul class="social-icons cf">
<li><a href="https://www.facebook.com/borneopost.online/" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
<li><a href="https://twitter.com/theborneopost" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
<li><a href="youtube.com/channel/UCcMm0mG5zCgIDJSkXLc7nyg" class="icon fa fa-youtube" title="YouTube"><span class="visuallyhidden">YouTube</span></a></li>
<li><a href="#" class="icon fa fa-rss" title="RSS"><span class="visuallyhidden">RSS</span></a></li>
</ul>
</div><div class="wgs_wrapper"><div class="gcse-searchbox-only" data-resultsUrl="https://www.theborneopost.com/search_gcse/"></div></div>
</section>
</div>
</div>
<div id="main-head" class="main-head">
<div class="wrap">
<header class="default">
<div class="title">
<a href="https://www.theborneopost.com/" title="Borneo Post Online" rel="home">
<img src="https://www.theborneopost.com/newsimages/2021/02/logo.png" class="logo-image" alt="Borneo Post Online" />
</a> </div>
<div class="right">
<div class="a-widget">

<div id='div-gpt-ad-1560491-1'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560491-1'); });
  </script>
</div>

</div>
</div>
</header>
<div class="main-nav">
<div class="navigation-wrap cf">
<nav class="navigation cf nav-dark">
<div class>
<div class="mobile" data-type="off-canvas" data-search="1">
<a href="#" class="selected">
<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-24"><a href="https://www.theborneopost.com/">Home</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22 menu-item-26"><a href="https://www.theborneopost.com/news/sarawak/">Sarawak</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-8 menu-item-28"><a href="https://www.theborneopost.com/news/sabah/">Sabah</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-27"><a href="https://www.theborneopost.com/news/nation/">Nation</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-607 menu-item-29"><a href="https://www.theborneopost.com/world/">World</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-31"><a href="https://www.theborneopost.com/business/">Business</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10 menu-item-32"><a href="https://www.theborneopost.com/sports/">Sports</a></li>
<li id="menu-item-970883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-644 menu-item-970883"><a href="https://www.theborneopost.com/lite-stories/">Lite Stories</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11 menu-item-30"><a href="https://www.theborneopost.com/features/">Features</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-13 menu-item-34"><a href="https://www.theborneopost.com/columns/">Columns</a>
<ul class="sub-menu">
<li id="menu-item-844592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-950 menu-item-844592"><a href="https://www.theborneopost.com/columns/just-another-point-of-view/">Just another point of view</a></li>
<li id="menu-item-844593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23 menu-item-844593"><a href="https://www.theborneopost.com/columns/uncle-di/">Uncle DI</a></li>
<li id="menu-item-970652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-40 menu-item-970652"><a href="https://www.theborneopost.com/columns/perspective/">Perspective</a></li>
<li id="menu-item-844598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-655 menu-item-844598"><a href="https://www.theborneopost.com/columns/conservatively-speaking-freely/">#abidinideas</a></li>
<li id="menu-item-844594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-870 menu-item-844594"><a href="https://www.theborneopost.com/columns/nature-matters/">Nature Matters</a></li>
</ul>
</li>
</ul></div>
</div>
</nav>
</div>
</div>
</div>
</div>
<div class="breadcrumbs-wrap">
<div class="wrap">
<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.theborneopost.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.theborneopost.com/news/"><span itemprop="title">News</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.theborneopost.com/news/sabah/"><span itemprop="title">Sabah</span></a></span><span class="delim">&raquo;</span><span class="current">Melangkap eco-tourism products get boost from Sabah New Deal</span></div> </div>
</div>

<div class="main wrap cf">
<div class="row">
<div class="col-8 main-content">
<article id="post-978785" class="post-978785 post type-post status-publish format-standard has-post-thumbnail category-sabah title-above">
<header class="post-header cf">
<div class="heading cf">
<h1 class="post-title item fn">
 Melangkap eco-tourism products get boost from Sabah New Deal </h1>
<a href="https://www.theborneopost.com/2021/05/08/melangkap-eco-tourism-products-get-boost-from-sabah-new-deal/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
</div>
<div class="post-meta cf">
<span class="posted-on">Posted on <span class="dtreviewed">
<time class="value-title" datetime="2021-05-08T17:53:45+08:00" title="2021-05-08">May 8, 2021, Saturday at 5:53 PM</time>
</span>
</span>
<span class="cats"><a href="https://www.theborneopost.com/news/sabah/" rel="category tag">Sabah</a></span>
</div>
</header>


<div id='div-gpt-ad-1560491-4'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560491-4'); });
    // googletag.cmd.push(function() { googletag.pubads().refresh([gptadslots[4]]); });
  </script>
</div>

<div class="post-container cf">
<div class="post-content-right">
<div class="post-content description ">
<div id="attachment_978786" style="width: 981px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-978786" loading="lazy" class="size-full wp-image-978786" src="https://www.theborneopost.com/newsimages/2021/05/Melangkap-1.jpeg" alt="" width="971" height="1080" /><p id="caption-attachment-978786" class="wp-caption-text">Bangkuai (seated third right) visiting the Melangkap Tiong community-based eco-tourism product at Kampung Melangkap Tiong in Kadamaian, Kota Belud.</p></div>
<p>KOTA BELUD: Despite the slowdown in tourism industry and the ongoing Covid-19 pandemic, Kampung Melangkap Tiong community in Kadamaian remains committed to ensuring their eco-tourism areas are always well-kept to welcome future visitors.</p>
<p>At the Kisakot Eco-Tourism, a community-based tourism product, villagers worked together to build several rest huts to improve the existing infrastructure facilities.</p>
<p>Kadamaian Tourism Association chairman Walter Kandayon said Kisakot Eco-Tourism was among over 80 rural tourism operators in Kadamaian, who had successfully obtained approval for a RM20,000 grant application under the Sabah New Deal.</p>
<p>Established in May 2019, the rural community tourism area located by the river only had an existing mini hall and four huts.</p>
<p>“However, when the pandemic hit and the Movement Control Order (MCO) was imposed, the community lost their livelihood, and their &#8216;tabung&#8217; (funds) were also empty.</p>
<p>“The community had no money to maintain the facilities. When tourism activities reopen, we help them to get the necessary assistance while the community themselves &#8216;gotong-royong&#8217; to upgrade their eco-tourism site,&#8221; said Kandayon.</p>
<p>He said the Sabah New Deal grant had helped the community and private tourism operators in Kadamaian to cover the expenses used for facility improvement works.</p>
<p>Recently, state Tourism, Culture, and Environment Assistant Minister cum Sabah Tourism Board (STB) chairman Datuk Joniston Bangkuai visited Kampung Melangkap Tiong to see the progress of upgrading works.</p>
<p>He also met with two Sabah New Deal grant applicants &#8211; Kisakot Eco-Tourism chairperson Doihim Salantik and Bukit Pagapanan Nobou eco-tourism operator Domius @ Damius Talindap.</p>
<p>In May last year, Talindap took risks developing a recreational fishing activity site when many tourism operators were experiencing business gloom following the impact of pandemic and the imposition of MCO.</p>
<p>Starting with just a basic landscaping of fishing ponds, Bukit Pagapanan Nobou is now equipped with pedestrian facilities, huts, public toilets, and running water.</p>
<p>“The inspiration to establish an eco-tourism came when, at that time, I was feeling bored as there were no activities. Instead of wasting time, I thought to myself why not spend the time building my own tourism site.</p>
<p>“I know many people are into fishing. With the help of a machine, I had forked out my own money and constructed six large ponds on my six-acre land.</p>
<p>“Although the pandemic situation and the tourism industry at that time was uncertain, I still took risks. If we want something, we have to be brave to do it no matter what the situation. Otherwise, it will remain a dream,&#8221; he said.</p>
<p>Since opening its door to the public, Bukit Pagapanan Nobou has received about 60 visitors thus far.</p>
<p>Meanwhile, Bangkuai said the Sabah New Deal was a special financial assistance from the state government which was also provided to tourism industry players affected by the Covid-19 pandemic.</p>
<p>The Sabah New Deal grant assistance for tourism operators is coordinated by STB.</p>
<p>“STB actively helps rural tourism operators to improve their areas to promote the potential of rural tourism products.</p>
<p>&#8220;I call on entrepreneurs to continue to take the opportunity to get any assistance provided by the State Government that can help to develop their products,&#8221; said Bangkuai.</p>
<p>During the visit, he also visited Melangkap Tiong community-based eco-tourism product.</p>
<p>Established in 2014, Melangkap Tiong did not receive visitors for two years due to lack of facilities until 2017 when the community received assistance from STB to promote their site.</p>
<p>Melangkap Tiong has now become one of the rural tourism destinations in Kota Belud district for those seeking for spa fish and swimming activities.</p>
<div class="simplesocialbuttons simplesocial-round-icon simplesocialbuttons_inline simplesocialbuttons-align-left post-978785 post  simplesocialbuttons-inline-no-animation">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.theborneopost.com/2021/05/08/melangkap-eco-tourism-products-get-boost-from-sabah-new-deal/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-msng-share" onclick="javascript:window.open( this.dataset.href, '_blank',  'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600' );return false;" data-href="http://www.facebook.com/dialog/send?app_id=891268654262273&redirect_uri=https%3A%2F%2Fwww.theborneopost.com%2F2021%2F05%2F08%2Fmelangkap-eco-tourism-products-get-boost-from-sabah-new-deal%2F&link=https%3A%2F%2Fwww.theborneopost.com%2F2021%2F05%2F08%2Fmelangkap-eco-tourism-products-get-boost-from-sabah-new-deal%2F&display=popup"><span class="simplesocialtxt">Messenger</span></button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=Melangkap+eco-tourism+products+get+boost+from+Sabah+New+Deal&url=https://www.theborneopost.com/2021/05/08/melangkap-eco-tourism-products-get-boost-from-sabah-new-deal/&via=@theborneopost" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://www.theborneopost.com/2021/05/08/melangkap-eco-tourism-products-get-boost-from-sabah-new-deal/"><span class="simplesocialtxt">WhatsApp</span></button>
<button onclick="javascript:window.location.href = this.dataset.href;return false;" class="simplesocial-email-share" data-href="mailto:?subject=Melangkap+eco-tourism+products+get+boost+from+Sabah+New+Deal&body=https://www.theborneopost.com/2021/05/08/melangkap-eco-tourism-products-get-boost-from-sabah-new-deal/"><span class="simplesocialtxt">Email</span></button>
<button onclick="javascript:window.print();return false;" class="simplesocial-print-share"><span class="simplesocialtxt">Print</span></button>
</div>
</div>
</div>
</div>


<div id='div-gpt-ad-1560491-5' style="clear:both; margin:48px 0 0 0;">
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560491-5'); });
          </script>
</div>

</article>
<section class="navigate-posts">
<div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Previous Article</span><span class="link"><a href="https://www.theborneopost.com/2021/05/08/poor-vaccination-registration-due-to-death-fear/" rel="prev">Poor vaccination registration due to death fear</a></span> </div>
<div class="next"><span class="main-color title">Next Article <i class="fa fa-chevron-right"></i></span><span class="link"><a href="https://www.theborneopost.com/2021/05/08/2000-ums-students-to-return-home-for-raya/" rel="next">2,000 UMS students to return home for Raya</a></span> </div>
</section>
<section class="recommended-posts">
<h3 class="section-head">
<span style="color:#1e73be">Recommended Posts</span>
</h3>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-9378751758906967" data-ad-slot="6565903150"></ins>
<script>
         (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="comments">
</div>
</div>
<aside class="col-4 sidebar">
<div class="">
<ul>
<li id="bunyad_ads_widget-3" class="widget code-widget">
<div class="a-widget">

<div id='div-gpt-ad-1560491-2'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560491-2'); });
  </script>
</div>

</div>
</li>
<li id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><blockquote class="twitter-tweet"><p lang="in" dir="ltr">Pecahan kes baharu mengikut negeri, 7 Mei 2021.<a href="https://twitter.com/hashtag/COVID19?src=hash&amp;ref_src=twsrc%5Etfw">#COVID19</a> <a href="https://twitter.com/hashtag/JagaDiriJagaKeluarga?src=hash&amp;ref_src=twsrc%5Etfw">#JagaDiriJagaKeluarga</a> <a href="https://t.co/dlB6PldFJh">pic.twitter.com/dlB6PldFJh</a></p>&mdash; KKMalaysia🇲🇾 (@KKMPutrajaya) <a href="https://twitter.com/KKMPutrajaya/status/1390582887385223171?ref_src=twsrc%5Etfw">May 7, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></li>
<li id="bunyad_ads_widget-4" class="widget code-widget">
<div class="a-widget">

<div id='div-gpt-ad-1560491-3'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560491-3'); });
  </script>
</div>

</div>
</li>
<li id="bunyad-social-2" class="widget widget-social">
<ul class="social-follow" itemscope itemtype="http://schema.org/Organization">
<link itemprop="url" href="https://www.theborneopost.com/">
<li class="service">
<a href="https://facebook.com/borneopost.online" class="service-link facebook cf" target="_blank" itemprop="sameAs">
<i class="icon fa fa-facebook-square"></i>
<span class="label">Like us on Facebook</span>
</a>
</li>
<li class="service">
<a href="https://twitter.com/theborneopost" class="service-link twitter cf" target="_blank" itemprop="sameAs">
<i class="icon fa fa-twitter"></i>
<span class="label">Follow us on Twitter</span>
</a>
</li>
<li class="service">
<a href="https://www.youtube.com/channel/UCcMm0mG5zCgIDJSkXLc7nyg" class="service-link youtube cf" target="_blank" itemprop="sameAs">
<i class="icon fa fa-youtube"></i>
<span class="label">Subscribe to our Youtube channel</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
</aside>
</div> 
</div> 
<footer class="main-footer">
<div class="wrap">
<ul class="widgets row cf">
<li class="widget col-4 widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-797479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-797479"><a href="https://www.theborneopost.com/about-us/">About Us</a></li>
<li id="menu-item-797480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-797480"><a href="https://www.theborneopost.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-797481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-797481"><a href="https://www.theborneopost.com/terms-and-conditions/">Terms and Conditions</a></li>
<li id="menu-item-797482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-797482"><a href="https://www.theborneopost.com/contact-us/">Contact Us</a></li>
<li id="menu-item-906059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-906059"><a href="https://www.theborneopost.com/vacancies/">Vacancies</a></li>
</ul></div></li><li class="widget col-4 smu-widget"><h2><h3 class="widgettitle">Subscribe to our newsletter</h3></h2>
<p></p>
<form class="smu-subscribe-form" method="post" action="https://newsletter.theborneopost.com/?p=subscribe&#038;id=1">
<label for="email"></label>
<input type="email" id="smu_email" name="email" placeholder="Email" onfocus="smu_clearError()" required>
<input type="submit" class="submit" value="Subscribe">
<img src="https://www.theborneopost.com/wp-content/plugins/sign-me-up/assets/images/busy.gif" class="wait-img" alt="Please wait" title="powered by phpList, www.phplist.com">
</form>
<div id="smu-jquery-error"></div>
<div class="smu-server-response"></div>
</li> </ul>
</div>
<div class="lower-foot">
<div class="wrap">
<div class="widgets">
<div class="textwidget custom-html-widget">Copyright © 2010-2021 <a href="https://www.theborneopost.com">The Borneo Post Sdn Bhd</a>. All Rights Reserved.</div> </div>
</div>
</div>
</footer>
</div> 
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Melangkap eco-tourism products get boost from Sabah New Deal","url":"https:\/\/www.theborneopost.com\/2021\/05\/08\/melangkap-eco-tourism-products-get-boost-from-sabah-new-deal\/","image":{"@type":"ImageObject","url":"https:\/\/www.theborneopost.com\/newsimages\/2021\/05\/Melangkap-1-702x336.jpeg","width":702,"height":336},"datePublished":"2021-05-08T17:53:45+08:00","dateModified":"2021-05-08T17:53:45+08:00","author":{"@type":"Person","name":"Mariah Doksil"},"publisher":{"@type":"Organization","name":"Borneo Post Online","logo":{"@type":"ImageObject","url":"https:\/\/www.theborneopost.com\/newsimages\/2021\/02\/logo.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.theborneopost.com\/2021\/05\/08\/melangkap-eco-tourism-products-get-boost-from-sabah-new-deal\/"}}</script>
<script type='text/javascript' id='smu-js-extra'>
/* <![CDATA[ */
var smu = {"ajax_url":"https:\/\/www.theborneopost.com\/wp-admin\/admin-ajax.php?action=smu&_wpnonce=7f2fe05059"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theborneopost.com/wp-content/plugins/sign-me-up/assets/js/magic.js?ver=1.0' id='smu-js'></script>
<script type='text/javascript' id='google_cse_v2-js-extra'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"a8c057309628161f0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theborneopost.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1' id='google_cse_v2-js'></script>
<script type='text/javascript' src='https://www.theborneopost.com/wp-content/plugins/automatic-copyright-year/script.js?ver=1.0' id='wpsos-copyright-js'></script>
<script type='text/javascript' id='bunyad-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.theborneopost.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theborneopost.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.2.0' id='bunyad-theme-js'></script>
<script type='text/javascript' src='https://www.theborneopost.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.2.0' id='flex-slider-js'></script>
<script type='text/javascript' src='https://www.theborneopost.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.2.0' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcGxJQUAAAAAP-93CzTZ24iWeZz66S6AiD1Zn4i&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' src='https://www.theborneopost.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.theborneopost.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.theborneopost.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.theborneopost.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.theborneopost.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.theborneopost.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.theborneopost.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcGxJQUAAAAAP-93CzTZ24iWeZz66S6AiD1Zn4i","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.theborneopost.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.theborneopost.com/wp-includes/js/wp-embed.min.js?ver=5.5.4' id='wp-embed-js'></script>
<script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script>
</body>
</html>
